<!DOCTYPE html> <!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="pt-BR" prefix="og: http://ogp.me/ns#"> <![endif]--> <!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="pt-BR" prefix="og: http://ogp.me/ns#"> <![endif]--> <!--[if IE 8]><html class="no-js lt-ie9" lang="pt-BR" prefix="og: http://ogp.me/ns#"> <![endif]--> <!--[if gt IE 8]><!--><html class="no-js" lang="pt-BR" prefix="og: http://ogp.me/ns#"> <!--<![endif]--><head><meta charset="UTF-8"/><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><link type="text/css" media="all" href="http://www.correiodobrasil.com.br/wp-content/cache/autoptimize/css/A.autoptimize_d6952d4dc89939db93b4a98f5fbf8bda.css.pagespeed.cf.wGaK61PyEm.css" rel="stylesheet"/><title>Em estado de alerta, Noruega explode artefato suspeito no centro de Oslo - Jornal Correio do Brasil</title><link rel="profile" href="http://gmpg.org/xfn/11"><link rel="pingback" href="http://www.correiodobrasil.com.br/xmlrpc.php"><meta property="og:image" content="https://i0.wp.com/www.correiodobrasil.com.br/wp-content/uploads/2017/04/oslo-bomba1.jpg?fit=300%2C169"/><meta property="og:image:width" content="300"/><meta property="og:image:height" content="300"/><meta property="og:title" content="Em estado de alerta, Noruega explode artefato suspeito no centro de Oslo"/><meta property="og:type" content="article"/><meta property="og:description" content="O dispositivo, de cerca de 30 cm, parecera ser capaz de causar somente danos limitados. Especialistas, na Noruega, vão examinar fragmentos para descobrir do que se trata &nbsp; Por Redação, com agênci"/><meta property="og:url" content="http://www.correiodobrasil.com.br/alerta-noruega-explode-artefato-suspeito-oslo/"/><meta property="og:site_name" content="Jornal Correio do Brasil"/><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1"><link rel="shortcut icon" href="http://www.correiodobrasil.com.br/wp-content/uploads/2016/03/favicon.ico"/><link rel="apple-touch-icon" href="http://www.correiodobrasil.com.br/wp-content/uploads/2016/03/xapple-icon-152x152.png.pagespeed.ic.BnZbgUXZny.png"/><link rel="pingback" href="http://www.correiodobrasil.com.br/xmlrpc.php"/> <!--[if lt IE 9]> <script src="http://www.correiodobrasil.com.br/wp-content/themes/goodnews5/framework/helpers/js/html5.js"></script> <script src="http://www.correiodobrasil.com.br/wp-content/themes/goodnews5/framework/helpers/js/IE9.js"></script> <![endif]--><meta name="description" content="O dispositivo, de cerca de 30 cm, parecera ser capaz de causar somente danos limitados. Especialistas, na Noruega, vão examinar os fragmentos"/><meta name="news_keywords" content="noruega, oslo, suécia, estocolmo, bomba, estado islâmico, pavor, política, brasil, notícia"/><meta name="original-source" content="http://www.correiodobrasil.com.br/"/><meta name="robots" content="noodp"/><link rel="canonical" href="http://www.correiodobrasil.com.br/alerta-noruega-explode-artefato-suspeito-oslo/"/><meta property="og:locale" content="pt_BR"/><meta property="og:type" content="article"/><meta property="og:title" content="Em estado de alerta, Noruega explode artefato suspeito no centro de Oslo - Jornal Correio do Brasil"/><meta property="og:description" content="O dispositivo, de cerca de 30 cm, parecera ser capaz de causar somente danos limitados. Especialistas, na Noruega, vão examinar os fragmentos"/><meta property="og:url" content="http://www.correiodobrasil.com.br/alerta-noruega-explode-artefato-suspeito-oslo/"/><meta property="og:site_name" content="Jornal Correio do Brasil"/><meta property="article:publisher" content="https://www.facebook.com/JornalCorreiodoBrasil/"/><meta property="article:tag" content="bomba"/><meta property="article:tag" content="Estado Islâmico"/><meta property="article:tag" content="Estocolmo"/><meta property="article:tag" content="Noruega"/><meta property="article:tag" content="Oslo"/><meta property="article:tag" content="pavor"/><meta property="article:tag" content="suécia"/><meta property="article:section" content="Destaque do Dia"/><meta property="article:published_time" content="2017-04-09T16:01:56-03:00"/><meta property="og:image" content="http://www.correiodobrasil.com.br/wp-content/uploads/2017/04/oslo-bomba1.jpg"/><meta property="og:image:width" content="635"/><meta property="og:image:height" content="357"/><meta name="twitter:card" content="summary"/><meta name="twitter:description" content="O dispositivo, de cerca de 30 cm, parecera ser capaz de causar somente danos limitados. Especialistas, na Noruega, vão examinar os fragmentos"/><meta name="twitter:title" content="Em estado de alerta, Noruega explode artefato suspeito no centro de Oslo - Jornal Correio do Brasil"/><meta name="twitter:site" content="@correiodobrasil"/><meta name="twitter:image" content="https://i0.wp.com/www.correiodobrasil.com.br/wp-content/uploads/2017/04/oslo-bomba1.jpg?fit=635%2C357"/><meta name="twitter:creator" content="@correiodobrasil"/><meta property="DC.date.issued" content="2017-04-09T16:01:56-03:00"/><link rel='dns-prefetch' href='//s0.wp.com'/><link rel='dns-prefetch' href='//fonts.googleapis.com'/><link rel='dns-prefetch' href='//s.w.org'/> <script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.correiodobrasil.com.br\/wp-includes\/js\/wp-emoji-release.min.js"}};!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);</script> <link rel='stylesheet' id='redux-google-fonts-mom_options-css' href='http://fonts.googleapis.com/css?family=Questrial%3A400&#038;subset=latin' type='text/css' media='all'/><link rel='https://api.w.org/' href='http://www.correiodobrasil.com.br/wp-json/'/><link rel="alternate" type="application/json+oembed" href="http://www.correiodobrasil.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.correiodobrasil.com.br%2Falerta-noruega-explode-artefato-suspeito-oslo%2F"/><link rel="alternate" type="text/xml+oembed" href="http://www.correiodobrasil.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.correiodobrasil.com.br%2Falerta-noruega-explode-artefato-suspeito-oslo%2F&#038;format=xml"/><link rel='dns-prefetch' href='//jetpack.wordpress.com'><link rel='dns-prefetch' href='//s0.wp.com'><link rel='dns-prefetch' href='//s1.wp.com'><link rel='dns-prefetch' href='//s2.wp.com'><link rel='dns-prefetch' href='//public-api.wordpress.com'><link rel='dns-prefetch' href='//0.gravatar.com'><link rel='dns-prefetch' href='//1.gravatar.com'><link rel='dns-prefetch' href='//2.gravatar.com'><link rel='dns-prefetch' href='//widgets.wp.com'><link rel='dns-prefetch' href='//v0.wordpress.com'><link rel='dns-prefetch' href='//i0.wp.com'><link rel='dns-prefetch' href='//i1.wp.com'><link rel='dns-prefetch' href='//i2.wp.com'> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-1458139-1','auto');ga('send','pageview');</script><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/> <!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.correiodobrasil.com.br/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--> <noscript><style type="text/css">.wpb_animate_when_almost_visible{opacity:1}</style></noscript></head><body class="post-template-default single single-post postid-826825 single-format-standard right-sidebar singular layout-boxed navigation_highlight_ancestor ticker_has_live_time one-side-wide both-sidebars open_images_in_lightbox wpb-js-composer js-comp-ver-5.0.1 vc_responsive" itemscope="itemscope" itemtype="http://schema.org/WebPage"> <!--[if lt IE 7]><p class="browsehappy">Está à usando um navegador <strong>desatualizado</strong> . Por favor <a href=“http://browsehappy.com”>atualize seu navegador</a> para melhorar a sua experiência.</p> <![endif]--><div class="boxed-wrap clearfix"><div id="header-wrapper"><div class="topbar"><div class="inner"><div class="today_date"> domingo, 9 de abril de 2017 • ANO XVII • N° 6.282</div><div class="top-left-content"></div><div class="top-right-content"><ul class="mom-social-icons"><li class="twitter"><a target="_blank" class="vector_icon" href="https://twitter.com/correiodobrasil"><i class="fa-icon-twitter"></i></a></li><li class="facebook"><a target="_blank" class="vector_icon" href="https://www.facebook.com/JornalCorreiodoBrasil/"><i class="fa-icon-facebook "></i></a></li><li class="gplus"><a target="_blank" class="vector_icon" href="https://plus.google.com/+correiobrasil?hl=pt_br"><i class="fa-icon-google-plus"></i></a></li><li class="rss"><a target="_blank" class="vector_icon" href="http://www.correiodobrasil.com.br/feed/"><i class="fa-icon-rss"></i></a></li></ul></div></div></div><header class="header logo-center" itemscope="itemscope" itemtype="http://schema.org/WPHeader" role="banner"><div class="inner"><div class="logo"> <a href="http://www.correiodobrasil.com.br"> <img src="http://www.correiodobrasil.com.br/wp-content/uploads/2016/03/logo.png.pagespeed.ce.DosILIiLwx.png" alt="Jornal Correio do Brasil" width="385" height="51"/> <img class="mom_retina_logo" src="http://www.correiodobrasil.com.br/wp-content/uploads/2016/03/logo.png.pagespeed.ce.DosILIiLwx.png" width="385" height="51" alt="Jornal Correio do Brasil"/> </a></div><div class="header-right"><div class="mom-e3lanat-wrap responsive "><div class="mom-e3lanat " style=""><div class="mom-e3lanat-inner"><div class="mom-e3lan" data-id="797567" style="width:970px; height:autopx;  "><div class="e3lan-code"> <script async type='text/javascript' src='//s.clickiocdn.com/t/common_258.js'></script> <script class='__lxGc__' type='text/javascript'>((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_204598']=__lxGc__['s']['_204598']||{'b':{}})['b']['_593469']={'i':__lxGc__.b++};</script> </div></div></div></div></div></div><div class="clear"></div></div></header></div><nav id="navigation" itemtype="http://schema.org/SiteNavigationElement" itemscope="itemscope" role="navigation" class="dd-effect-slide nav_shadow_on "><div class="navigation-inner"><div class="inner"><ul id="menu-topo-principal" class="main-menu mom_visibility_desktop"><li id="menu-item-797584" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home mom_default_menu_item menu-item-depth-0"><a href="http://www.correiodobrasil.com.br/">Capa</a></li><li id="menu-item-820878" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://www.correiodobrasil.com.br/categoria/politica/">Política</a></li><li id="menu-item-820879" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="http://www.correiodobrasil.com.br/categoria/negocios/">Negócios</a><ul class="sub-menu "><li id="menu-item-820883" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="http://www.correiodobrasil.com.br/categoria/negocios/comercio/">Comércio</a></li><li id="menu-item-820884" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.correiodobrasil.com.br/categoria/negocios/industria/">Indústria</a></li><li id="menu-item-820885" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.correiodobrasil.com.br/categoria/negocios/servicos/">Serviços</a></li></ul> <i class='responsive-caret'></i></li><li id="menu-item-820886" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://www.correiodobrasil.com.br/categoria/opiniao/">Opinião</a></li><li id="menu-item-820887" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="http://www.correiodobrasil.com.br/categoria/brasil/">Brasil</a><ul class="sub-menu "><li id="menu-item-820888" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="http://www.correiodobrasil.com.br/categoria/rio-de-janeiro/">Rio de Janeiro</a></li><li id="menu-item-820889" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.correiodobrasil.com.br/categoria/sao-paulo/">São Paulo</a></li></ul> <i class='responsive-caret'></i></li><li id="menu-item-820890" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="http://www.correiodobrasil.com.br/categoria/mundo/">Mundo</a><ul class="sub-menu "><li id="menu-item-820891" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="http://www.correiodobrasil.com.br/categoria/mundo/africa/">África</a></li><li id="menu-item-820892" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.correiodobrasil.com.br/categoria/mundo/america-do-norte/">América do Norte</a></li><li id="menu-item-820893" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.correiodobrasil.com.br/categoria/mundo/america-latina/">América Latina</a></li><li id="menu-item-820894" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.correiodobrasil.com.br/categoria/mundo/asia/">Ásia</a></li><li id="menu-item-820895" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item menu-item-depth-1"><a href="http://www.correiodobrasil.com.br/categoria/mundo/europa/">Europa</a></li><li id="menu-item-820896" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.correiodobrasil.com.br/categoria/mundo/oriente-medio/">Oriente Médio</a></li><li id="menu-item-820897" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.correiodobrasil.com.br/categoria/mundo/universo/">Universo</a></li></ul> <i class='responsive-caret'></i></li><li id="menu-item-820898" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="http://www.correiodobrasil.com.br/categoria/esportes/">Esportes</a><ul class="sub-menu "><li id="menu-item-820901" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="http://www.correiodobrasil.com.br/categoria/esportes/futebol/">Futebol</a></li><li id="menu-item-820900" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.correiodobrasil.com.br/categoria/esportes/formula-1/">Fórmula 1</a></li><li id="menu-item-820899" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.correiodobrasil.com.br/categoria/esportes/esportes-olimpicos/">Esportes Olímpicos</a></li></ul> <i class='responsive-caret'></i></li><li id="menu-item-820902" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="http://www.correiodobrasil.com.br/categoria/tecnologia/">Tecnologia</a><ul class="sub-menu "><li id="menu-item-820903" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="http://www.correiodobrasil.com.br/categoria/tecnologia/internet/">Internet</a></li><li id="menu-item-820904" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.correiodobrasil.com.br/categoria/tecnologia/redes-sociais/">Redes Sociais</a></li><li id="menu-item-820905" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.correiodobrasil.com.br/categoria/tecnologia/tablet-celulares/">Tablet &amp; Celulares</a></li></ul> <i class='responsive-caret'></i></li><li id="menu-item-820906" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="http://www.correiodobrasil.com.br/categoria/educacao/">Educação</a><ul class="sub-menu "><li id="menu-item-820907" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="http://www.correiodobrasil.com.br/categoria/educacao/ensino-basico/">Ensino Básico</a></li><li id="menu-item-820908" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.correiodobrasil.com.br/categoria/educacao/ensino-medio/">Ensino Médio</a></li><li id="menu-item-820909" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.correiodobrasil.com.br/categoria/educacao/universidade/">Universidade</a></li></ul> <i class='responsive-caret'></i></li><li id="menu-item-820911" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="http://www.correiodobrasil.com.br/categoria/vida-e-estilo/">Vida &amp; Estilo</a><ul class="sub-menu "><li id="menu-item-820910" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="http://www.correiodobrasil.com.br/categoria/viagens/">Viagens</a></li><li id="menu-item-820912" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.correiodobrasil.com.br/categoria/vida-e-estilo/vanderlan-nader/">Vanderlan Nader</a></li></ul> <i class='responsive-caret'></i></li><li id="menu-item-820914" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://www.correiodobrasil.com.br/categoria/sua-saude/">Saúde</a></li></ul><div class="device-menu-wrap mom_visibility_device"><div id="menu-holder" class="device-menu-holder"> <i class="fa-icon-align-justify mh-icon"></i> <span class="the_menu_holder_area"><i class="dmh-icon"></i>Menu</span><i class="mh-caret"></i></div><ul id="menu-topo-principal-1" class="device-menu mom_visibility_device"><li id="menu-item-797584" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home mom_default_menu_item menu-item-depth-0"><a href="http://www.correiodobrasil.com.br/">Capa</a></li><li id="menu-item-820878" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://www.correiodobrasil.com.br/categoria/politica/">Política</a></li><li id="menu-item-820879" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="http://www.correiodobrasil.com.br/categoria/negocios/">Negócios</a><ul class="sub-menu "><li id="menu-item-820883" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="http://www.correiodobrasil.com.br/categoria/negocios/comercio/">Comércio</a></li><li id="menu-item-820884" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.correiodobrasil.com.br/categoria/negocios/industria/">Indústria</a></li><li id="menu-item-820885" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.correiodobrasil.com.br/categoria/negocios/servicos/">Serviços</a></li></ul> <i class='responsive-caret'></i></li><li id="menu-item-820886" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://www.correiodobrasil.com.br/categoria/opiniao/">Opinião</a></li><li id="menu-item-820887" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="http://www.correiodobrasil.com.br/categoria/brasil/">Brasil</a><ul class="sub-menu "><li id="menu-item-820888" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="http://www.correiodobrasil.com.br/categoria/rio-de-janeiro/">Rio de Janeiro</a></li><li id="menu-item-820889" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.correiodobrasil.com.br/categoria/sao-paulo/">São Paulo</a></li></ul> <i class='responsive-caret'></i></li><li id="menu-item-820890" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="http://www.correiodobrasil.com.br/categoria/mundo/">Mundo</a><ul class="sub-menu "><li id="menu-item-820891" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="http://www.correiodobrasil.com.br/categoria/mundo/africa/">África</a></li><li id="menu-item-820892" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.correiodobrasil.com.br/categoria/mundo/america-do-norte/">América do Norte</a></li><li id="menu-item-820893" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.correiodobrasil.com.br/categoria/mundo/america-latina/">América Latina</a></li><li id="menu-item-820894" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.correiodobrasil.com.br/categoria/mundo/asia/">Ásia</a></li><li id="menu-item-820895" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item menu-item-depth-1"><a href="http://www.correiodobrasil.com.br/categoria/mundo/europa/">Europa</a></li><li id="menu-item-820896" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.correiodobrasil.com.br/categoria/mundo/oriente-medio/">Oriente Médio</a></li><li id="menu-item-820897" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.correiodobrasil.com.br/categoria/mundo/universo/">Universo</a></li></ul> <i class='responsive-caret'></i></li><li id="menu-item-820898" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="http://www.correiodobrasil.com.br/categoria/esportes/">Esportes</a><ul class="sub-menu "><li id="menu-item-820901" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="http://www.correiodobrasil.com.br/categoria/esportes/futebol/">Futebol</a></li><li id="menu-item-820900" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.correiodobrasil.com.br/categoria/esportes/formula-1/">Fórmula 1</a></li><li id="menu-item-820899" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.correiodobrasil.com.br/categoria/esportes/esportes-olimpicos/">Esportes Olímpicos</a></li></ul> <i class='responsive-caret'></i></li><li id="menu-item-820902" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="http://www.correiodobrasil.com.br/categoria/tecnologia/">Tecnologia</a><ul class="sub-menu "><li id="menu-item-820903" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="http://www.correiodobrasil.com.br/categoria/tecnologia/internet/">Internet</a></li><li id="menu-item-820904" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.correiodobrasil.com.br/categoria/tecnologia/redes-sociais/">Redes Sociais</a></li><li id="menu-item-820905" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.correiodobrasil.com.br/categoria/tecnologia/tablet-celulares/">Tablet &amp; Celulares</a></li></ul> <i class='responsive-caret'></i></li><li id="menu-item-820906" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="http://www.correiodobrasil.com.br/categoria/educacao/">Educação</a><ul class="sub-menu "><li id="menu-item-820907" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="http://www.correiodobrasil.com.br/categoria/educacao/ensino-basico/">Ensino Básico</a></li><li id="menu-item-820908" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.correiodobrasil.com.br/categoria/educacao/ensino-medio/">Ensino Médio</a></li><li id="menu-item-820909" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.correiodobrasil.com.br/categoria/educacao/universidade/">Universidade</a></li></ul> <i class='responsive-caret'></i></li><li id="menu-item-820911" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="http://www.correiodobrasil.com.br/categoria/vida-e-estilo/">Vida &amp; Estilo</a><ul class="sub-menu "><li id="menu-item-820910" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="http://www.correiodobrasil.com.br/categoria/viagens/">Viagens</a></li><li id="menu-item-820912" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.correiodobrasil.com.br/categoria/vida-e-estilo/vanderlan-nader/">Vanderlan Nader</a></li></ul> <i class='responsive-caret'></i></li><li id="menu-item-820914" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://www.correiodobrasil.com.br/categoria/sua-saude/">Saúde</a></li></ul></div><div class="nav-buttons"> <span class="nav-button nav-search"> <i class="fa-icon-search"></i> </span><div class="nb-inner-wrap search-wrap border-box"><div class="nb-inner sw-inner"><div class="search-form mom-search-form"><form method="get" action="http://www.correiodobrasil.com.br"> <input class="sf" type="text" placeholder="Pesquisar…" autocomplete="off" name="s"> <button class="button" type="submit"><i class="fa-icon-search"></i></button></form> <span class="sf-loading"><img src="http://www.correiodobrasil.com.br/wp-content/themes/goodnews5/images/ajax-search-nav.gif.pagespeed.ce.W4sGwFLKyA.gif" alt="loading..." width="16" height="16"></span></div><div class="ajax_search_results"></div></div></div></div></div></div></nav><div class="boxed-content-wrapper clearfix"><div style="height:20px;"></div><div style="margin-top:-17px; margin-bottom:20px;"></div><div class="inner"><div class="main_container"><div class="main-col"><div class="category-title"></div><div class="base-box blog-post p-single bp-horizontal-share post-826825 post type-post status-publish format-standard has-post-thumbnail category-destaque-do-dia category-europa category-mundo category-ultimas tag-bomba tag-estado-islamico tag-estocolmo tag-noruega tag-oslo tag-pavor tag-suecia" itemscope itemtype="http://schema.org/Article"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/www.correiodobrasil.com.br/wp-content/uploads/2017/04/oslo-bomba1.jpg?fit=300%2C169"><meta itemprop="width" content="300"><meta itemprop="height" content="300"></div><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.correiodobrasil.com.br/alerta-noruega-explode-artefato-suspeito-oslo/"/><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.correiodobrasil.com.br/wp-content/uploads/2016/03/logo.png"><meta itemprop="width" content="385"><meta itemprop="height" content="51"></div><meta itemprop="name" content="Jornal Correio do Brasil"></div><meta itemprop="datePublished" content="2017-04-09T16:01:56+00:00"/><meta itemprop="dateModified" content="2017-04-09T16:01:56+00:00"/><h1 class="post-tile entry-title" itemprop="headline">Em estado de alerta, Noruega explode artefato suspeito no centro de Oslo</h1><div class="mom-post-meta single-post-meta"><span class="author vcard" itemprop="author" itemscope itemtype="https://schema.org/Person">Publicado por <span class="fn" itemprop="name"><a href="http://www.correiodobrasil.com.br/author/cdb/">CdB</a></span></span><span>em: <time datetime="2017-04-09T16:01:56+00:00" class="updated">09/04/2017</time></span><span>Em: <a href="http://www.correiodobrasil.com.br/categoria/destaque-do-dia/" title="Ver todos os posts em Destaque do Dia">Destaque do Dia</a>, <a href="http://www.correiodobrasil.com.br/categoria/mundo/europa/" title="Ver todos os posts em Europa">Europa</a>, <a href="http://www.correiodobrasil.com.br/categoria/mundo/" title="Ver todos os posts em Mundo">Mundo</a>, <a href="http://www.correiodobrasil.com.br/categoria/ultimas/" title="Ver todos os posts em Últimas Notícias">Últimas Notícias</a></span><span><a href="http://www.correiodobrasil.com.br/alerta-noruega-explode-artefato-suspeito-oslo/#respond">Nenhum comentário</a></span><div class="post-tools"><a href="javascript:window.print()" rel="nofollow" class="print"><i class="fa-icon-print"> </i>Imprimir</a><a href="mailto:?subject=Em estado de alerta, Noruega explode artefato suspeito no centro de Oslo&body=Em estado de alerta, Noruega explode artefato suspeito no centro de Oslo http://www.correiodobrasil.com.br/alerta-noruega-explode-artefato-suspeito-oslo/" rel="nofollow" class="email"><i class="fa-icon-envelope"> </i>Email</a></div></div><div class="entry-content"><h4 style="text-align: center;"><strong><span style="font-family: Helvetica;">O dispositivo, de cerca de 30 cm, parecera ser capaz de causar somente danos limitados. Especialistas, na Noruega, vão examinar fragmentos para descobrir do que se trata</span></strong></h4><p>&nbsp;</p><h6>Por Redação, com agências internacionais &#8211; de Oslo</h6><p>&nbsp;</p><p>Policiais noruegueses explodiram, de forma controlada, um dispositivo descrito como &#8220;similar a uma bomba&#8221;, no centro de Oslo. A ação ocorreu no início deste domingo. Policiais mantém um suspeito sob custódia numa investigação comandada por agentes do serviço de segurança.</p><div id="attachment_826826" style="width: 1034px" class="wp-caption aligncenter"><a href="https://i0.wp.com/www.correiodobrasil.com.br/wp-content/uploads/2017/04/oslo-bomba.jpg"><img class="wp-image-826826 size-full" title="Rep/web/Varfjell, Fredrik/NTB scanpix" src="https://i1.wp.com/www.correiodobrasil.com.br/wp-content/plugins/speed-booster-pack/inc/images/1x1.trans.gif" data-lazy-src="https://i0.wp.com/www.correiodobrasil.com.br/wp-content/uploads/2017/04/oslo-bomba.jpg?resize=1024%2C576" alt="Um robô segue o militar até o local onde foi descoberto e explodido o artefato, na capital da Noruega" srcset="https://i0.wp.com/www.correiodobrasil.com.br/wp-content/uploads/2017/04/oslo-bomba.jpg?w=1024 1024w, https://i0.wp.com/www.correiodobrasil.com.br/wp-content/uploads/2017/04/oslo-bomba.jpg?resize=300%2C169 300w" sizes="(max-width: 1000px) 100vw, 1000px" data-recalc-dims="1"/><noscript><img class="wp-image-826826 size-full" title="Rep/web/Varfjell, Fredrik/NTB scanpix" src="https://i0.wp.com/www.correiodobrasil.com.br/wp-content/uploads/2017/04/oslo-bomba.jpg?resize=1024%2C576" alt="Um robô segue o militar até o local onde foi descoberto e explodido o artefato, na capital da Noruega" srcset="https://i0.wp.com/www.correiodobrasil.com.br/wp-content/uploads/2017/04/oslo-bomba.jpg?w=1024 1024w, https://i0.wp.com/www.correiodobrasil.com.br/wp-content/uploads/2017/04/oslo-bomba.jpg?resize=300%2C169 300w" sizes="(max-width: 1000px) 100vw, 1000px" data-recalc-dims="1"/></noscript></a><p class="wp-caption-text">Um robô segue o militar até o local onde foi descoberto e explodido o artefato, na capital da Noruega</p></div><p>Um repórter da agência inglesa de notícias <em>Reuters</em> descreveu a explosão logo após a chegada do grupamento especial antibomba. Os militares utilizaram um robô operado por controle remoto, após isolar a área, na noite passada.</p><p>— O barulho da explosão foi mais alto do que o que os nossos explosivos causariam por si só — afirmou um porta-voz da polícia. Ele acrescentou que mais investigações serão necessárias para descobrir se o dispositivo continha explosivos.</p><h4><strong>Domingo liberado</strong></h4><p>O dispositivo, de cerca de 30 cm, parecera ser capaz de causar somente danos limitados. Especialistas vão examinar fragmentos para descobrir do que se trata.</p><p>A polícia na região nórdica tem permanecido em alto estado de alerta depois do ataque com caminhão em Estocolmo, na sexta-feira. No ataque, morreram quatro pessoas. A autoridade sueca classificou-o como um “aparente ataque terrorista”. A polícia norueguesa prendeu um suspeito, mas não quis dar informações sobre o detido.</p><p>A polícia levantou o isolamento feito devido ao dispositivo, e moradores retomaram as atividades normais neste domingo. O local é popular, com lojas e cafés abertos.</p><h4><strong>Suspeito uzbeque</strong></h4><p>Em Estocolmo, ainda neste domingo, um homem do Usbequistão, suspeito de jogar um caminhão contra pessoas, havia manifestado simpatia pelo Estado Islâmico. Ele era procurado por não ter cumprido uma ordem de deportação, disse a polícia sueca.</p><p>Além dos quatro mortos, outras quinze pessoas ficaram feridas na sexta-feira quando o caminhão de entrega que havia sido tomado avançou por uma movimentada rua comercial antes de se chocar contra uma loja de departamentos e pegar fogo. O suspeito uzbeque foi preso horas depois.</p><p>— Sabemos que o suspeito havia manifestado simpatia por organizações terroristas, entre elas o Estado Islâmico — afirmou Jonas Hysing, chefe de operações da polícia nacional, à imprensa.</p><h4><strong>Caminhão é arma</strong></h4><p>Na Europa, veículos foram usados como armas mortais em ataques em Nice, Berlim e Londres no decorrer do último ano. E tais ações foram reivindicadas pelo Estado Islâmico. Ninguém ainda assumiu a responsabilidade pelo atentado de Estocolmo.</p><p>O suspeito em Estocolmo, que tem 39 anos e é do Uzbequistão, na região central da Ásia, pediu residência permanente na Suécia em 2014, mas foi rejeitado. Ele era procurado porque havia ignorado a ordem para deportação, segundo Hysing.</p><p>A polícia está a sua busca desde que a agência migratória lhe deu em dezembro quatro semanas para deixar o país. Ele não era considerado uma ameaça extremista pelos serviços de segurança.</p><p>Dois dos mortos eram suecos. Um era cidadão britânico, e o outro da Bélgica.</p><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Compartilhe isso:</h3><div class="sd-content"><ul><li class="share-facebook"><div class="fb-share-button" data-href="http://www.correiodobrasil.com.br/alerta-noruega-explode-artefato-suspeito-oslo/" data-layout="button_count"></div></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.correiodobrasil.com.br/alerta-noruega-explode-artefato-suspeito-oslo/" data-text="Em estado de alerta, Noruega explode artefato suspeito no centro de Oslo" data-via="correiodobrasil">Tweet</a></li><li class="share-google-plus-1"><div class="googleplus1_button"><div class="g-plus" data-action="share" data-annotation="bubble" data-href="http://www.correiodobrasil.com.br/alerta-noruega-explode-artefato-suspeito-oslo/"></div></div></li><li class="share-linkedin"><div class="linkedin_button"><script type="in/share" data-url="http://www.correiodobrasil.com.br/alerta-noruega-explode-artefato-suspeito-oslo/" data-counter="right"></script></div></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-121822209-826825-58eabef67129d' data-src='//widgets.wp.com/likes/#blog_id=121822209&amp;post_id=826825&amp;origin=www.correiodobrasil.com.br&amp;obj_id=121822209-826825-58eabef67129d' data-name='like-post-frame-121822209-826825-58eabef67129d'><h3 class="sd-title">Curtir isso:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Curtir</span></span> <span class="loading">Carregando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div><div id='jp-relatedposts' class='jp-relatedposts'><h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3></div><div class="post-tags"> <span class="pt-title">TAGS: </span> <a href="http://www.correiodobrasil.com.br/tags/bomba/" rel="tag">bomba</a><a href="http://www.correiodobrasil.com.br/tags/estado-islamico/" rel="tag">Estado Islâmico</a><a href="http://www.correiodobrasil.com.br/tags/estocolmo/" rel="tag">Estocolmo</a><a href="http://www.correiodobrasil.com.br/tags/noruega/" rel="tag">Noruega</a><a href="http://www.correiodobrasil.com.br/tags/oslo/" rel="tag">Oslo</a><a href="http://www.correiodobrasil.com.br/tags/pavor/" rel="tag">pavor</a><a href="http://www.correiodobrasil.com.br/tags/suecia/" rel="tag">suécia</a></div></div></div><div class="np-posts"><ul><li class="np-post prev border-box"><div class="post-img"> <a href="http://www.correiodobrasil.com.br/radicais-islamicos-atacam-cristaos-egipcios-pascoa/"><img src="https://i1.wp.com/www.correiodobrasil.com.br/wp-content/uploads/2017/04/egito-copta1.jpg?resize=90%2C60" data-hidpi="https://i1.wp.com/www.correiodobrasil.com.br/wp-content/uploads/2017/04/egito-copta1.jpg?resize=180%2C120" alt="Em estado de alerta, Noruega explode artefato suspeito no centro de Oslo"></a></div><div class="details has-feature-image"> <a href="http://www.correiodobrasil.com.br/radicais-islamicos-atacam-cristaos-egipcios-pascoa/" class="link prev"><i class="fa-icon-double-angle-left"></i>Anterior</a><h3><a href="http://www.correiodobrasil.com.br/radicais-islamicos-atacam-cristaos-egipcios-pascoa/">Radicais islâmicos atacam cristãos egípcios na semana da Páscoa</a></h3></div></li><li class="np-post next border-box"><div class="post-img"> <a href="http://www.correiodobrasil.com.br/trump-pressiona-coreia-norte-envio-iii-frota-peninsula/"><img src="https://i1.wp.com/www.correiodobrasil.com.br/wp-content/uploads/2017/04/pyongyang1.jpg?resize=90%2C60" data-hidpi="https://i1.wp.com/www.correiodobrasil.com.br/wp-content/uploads/2017/04/pyongyang1.jpg?resize=180%2C120" alt="Em estado de alerta, Noruega explode artefato suspeito no centro de Oslo"></a></div><div class="details has-feature-image"> <a href="http://www.correiodobrasil.com.br/trump-pressiona-coreia-norte-envio-iii-frota-peninsula/" class="link next"><i class="fa-icon-double-angle-right alignright"></i>Próx</a><h3><a href="http://www.correiodobrasil.com.br/trump-pressiona-coreia-norte-envio-iii-frota-peninsula/">Trump pressiona Coreia do Norte com envio da III Frota à península</a></h3></div></li></ul></div><div class="mom-e3lanat-wrap  "><div class="mom-e3lanat " style=""><div class="mom-e3lanat-inner"><div class="mom-e3lan" data-id="798085" style=" "><div class="e3lan-code"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-6632049615853152" data-ad-slot="1227674590"></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></div></div></div></div><div id="comments" class="comments-area"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Deixe uma resposta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/alerta-noruega-explode-artefato-suspeito-oslo/#respond" style="display:none;">Cancelar resposta</a></small></h3><form id="commentform" class="comment-form"> <iframe src="https://jetpack.wordpress.com/jetpack-comment/?blogid=121822209&#038;postid=826825&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=0&#038;avatar_default=mystery&#038;greeting=Deixe+uma+resposta&#038;greeting_reply=Deixe+uma+resposta+para+%25s&#038;color_scheme=light&#038;lang=pt_BR&#038;jetpack_version=4.8.2&#038;sig=3869dad7728affababddb7c3856cd203b40e55a7#parent=http%3A%2F%2Fwww.correiodobrasil.com.br%2Falerta-noruega-explode-artefato-suspeito-oslo%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment"></iframe> <!--[if !IE]><!--> <script>document.addEventListener('DOMContentLoaded',function(){var commentForms=document.getElementsByClassName('jetpack_remote_comment');for(var i=0;i<commentForms.length;i++){commentForms[i].allowTransparency=false;commentForms[i].scrolling='no';}});</script> <!--<![endif]--></form></div> <input type="hidden" name="comment_parent" id="comment_parent" value=""/></div></div><div class="clear"></div></div><div class="sidebar main-sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><div class="tr_e3lan-widget"><div class="mom-e3lanat-wrap  "><div class="mom-e3lanat " style=""><div class="mom-e3lanat-inner"><div class="mom-e3lan" data-id="819147" style=" "> <a href="https://www.maxmilhas.com.br/#a_aid=correiodobrasil&a_cid=c79b80ef" target="_blank"><img src="https://i1.wp.com/www.correiodobrasil.com.br/wp-content/uploads/2016/11/300x250-verde.png?fit=300%2C250" alt="ad" width="300" height="250"></a></div></div></div></div></div><div class="tr_e3lan-widget"><div class="mom-e3lanat-wrap  "><div class="mom-e3lanat e3lanat-layout-grid" style="margin-bottom:-10px;"><div class="mom-e3lanat-inner"><div class="mom-e3lan" data-id="797874" style=" margin-bottom:10px;"><div class="e3lan-code"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle" style="display:inline-block;width:160px;height:600px" data-ad-client="ca-pub-6632049615853152" data-ad-slot="4320741796"></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></div></div></div></div></div><div class="tr_e3lan-widget"><div class="mom-e3lanat-wrap  "><div class="mom-e3lanat " style=""><div class="mom-e3lanat-inner"><div class="mom-e3lan" data-id="797575" style=" "><div class="e3lan-code"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-6632049615853152" data-ad-slot="3517354991"></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></div></div></div></div></div><div class="widget momizat-ads"><div class="widget-head"><h3 class="widget-title"><span>Publicidade</span></h3></div><div class="mom-e3lanat-wrap  "><div class="mom-e3lanat " style=""><div class="mom-e3lanat-inner"><div class="mom-e3lan" data-id="819159" style=" "> <a href="https://www.maxmilhas.com.br/#a_aid=correiodobrasil&a_cid=c79b80ef" target="_blank"><img src="https://i1.wp.com/www.correiodobrasil.com.br/wp-content/uploads/2016/11/120x600-verde-com-texto-claro.png?fit=120%2C600" alt="ad" width="160" height="600"></a></div></div></div></div></div></div><div class="clear"></div></div></div><div id="menu-horizontal-rodape"><div class="menu-horizontal"><div><div class="menu-rodape-container"><ul id="menu-rodape" class="menu"><li id="menu-item-807338" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-807338"><a href="http://www.correiodobrasil.com.br/expediente/">Expediente</a></li><li id="menu-item-770194" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-770194"><a href="http://www.correiodobrasil.com.br/nosso-caminho/">Nosso caminho</a></li><li id="menu-item-777494" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-777494"><a href="http://www.correiodobrasil.com.br/em-sala-de-aula/">Em Sala de Aula</a></li><li id="menu-item-807341" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-807341"><a href="http://www.correiodobrasil.com.br/tabela-de-precos/">Tabela de Preços • Online e Digital</a></li></ul></div></div></div></div><footer id="footer"><div class="inner"><div class="one_fourth"><div class="widget widget_nav_menu"><div class="menu-rodape-p1-container"><ul id="menu-rodape-p1" class="menu"><li id="menu-item-798405" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-798405"><a href="http://www.correiodobrasil.com.br/cultura/">Cultura</a></li><li id="menu-item-798406" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-798406"><a href="http://www.correiodobrasil.com.br/cultura/coluna-da-tv/">Coluna da TV</a></li><li id="menu-item-798407" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-798407"><a href="http://www.correiodobrasil.com.br/direto-da-redacao/">Direto da Redação</a></li><li id="menu-item-798430" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-798430"><a href="http://www.correiodobrasil.com.br/opiniao/">Opinião</a></li><li id="menu-item-798408" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-798408"><a href="http://www.correiodobrasil.com.br/educacao/">Educação</a></li><li id="menu-item-798409" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-798409"><a href="http://www.correiodobrasil.com.br/educacao/em-sala-de-aula/">Em Sala de Aula</a></li><li id="menu-item-798410" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-798410"><a href="http://www.correiodobrasil.com.br/educacao/ensino-basico/">Ensino Básico</a></li><li id="menu-item-798411" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-798411"><a href="http://www.correiodobrasil.com.br/educacao/ensino-medio/">Ensino Médio</a></li><li id="menu-item-798412" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-798412"><a href="http://www.correiodobrasil.com.br/educacao/universidade/">Universidade</a></li></ul></div></div></div><div class="one_fourth"><div class="widget widget_nav_menu"><div class="menu-rodape-p2-container"><ul id="menu-rodape-p2" class="menu"><li id="menu-item-798413" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-798413"><a href="http://www.correiodobrasil.com.br/esportes/">Esportes</a></li><li id="menu-item-798416" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-798416"><a href="http://www.correiodobrasil.com.br/esportes/futebol/">Futebol</a></li><li id="menu-item-798415" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-798415"><a href="http://www.correiodobrasil.com.br/esportes/formula-1/">Fórmula 1</a></li><li id="menu-item-798417" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-798417"><a href="http://www.correiodobrasil.com.br/esportes/olimpiadas-2016/">Olimpíadas 2016</a></li><li id="menu-item-798414" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-798414"><a href="http://www.correiodobrasil.com.br/esportes/esportes-olimpicos/">Esportes Olímpicos</a></li><li id="menu-item-798418" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-798418"><a href="http://www.correiodobrasil.com.br/meio-ambiente/">Meio Ambiente</a></li><li id="menu-item-798419" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-798419"><a href="http://www.correiodobrasil.com.br/meio-ambiente/clima/">Clima</a></li><li id="menu-item-798420" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-798420"><a href="http://www.correiodobrasil.com.br/meio-ambiente/energia/">Energia</a></li><li id="menu-item-798421" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-798421"><a href="http://www.correiodobrasil.com.br/meio-ambiente/natureza/">Natureza</a></li></ul></div></div></div><div class="one_fourth"><div class="widget widget_nav_menu"><div class="menu-rodape-p3-container"><ul id="menu-rodape-p3" class="menu"><li id="menu-item-798431" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-798431"><a href="http://www.correiodobrasil.com.br/mundo/">Mundo</a></li><li id="menu-item-798422" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-798422"><a href="http://www.correiodobrasil.com.br/tecnologia/">Tecnologia</a></li><li id="menu-item-798423" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-798423"><a href="http://www.correiodobrasil.com.br/tecnologia/internet/">Internet</a></li><li id="menu-item-798424" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-798424"><a href="http://www.correiodobrasil.com.br/tecnologia/redes-sociais/">Redes Sociais</a></li><li id="menu-item-798425" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-798425"><a href="http://www.correiodobrasil.com.br/tecnologia/tablet-celulares/">Tablet &#038; Celulares</a></li><li id="menu-item-798426" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-798426"><a href="http://www.correiodobrasil.com.br/saude/">Saúde</a></li><li id="menu-item-798427" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-798427"><a href="http://www.correiodobrasil.com.br/vida-e-estilo/">Vida &#038; Estilo</a></li><li id="menu-item-798428" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-798428"><a href="http://www.correiodobrasil.com.br/vida-e-estilo/vanderlan-nader/">Vanderlan Nader</a></li><li id="menu-item-798432" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-798432"><a href="http://www.correiodobrasil.com.br/videos/">Vídeos</a></li></ul></div></div></div><div class="one_fourth last"><div class="widget widget_text"><div class="textwidget"><div align="center"><div id="edicao"><a href="http://assinante.correiodobrasil.com.br" target="_blank"><img width="160" height="274" src="http://www.correiodobrasil.com.br/wp-content/plugins/speed-booster-pack/inc/images/1x1.trans.gif.pagespeed.ce.2JdGiI2i2V.gif" data-lazy-src="https://i0.wp.com/www.correiodobrasil.com.br/wp-content/uploads/2017/04/cdb1-4.jpg?resize=160%2C274" class="attachment-edicao size-edicao wp-post-image" alt="" srcset="https://i0.wp.com/www.correiodobrasil.com.br/wp-content/uploads/2017/04/cdb1-4.jpg?w=1890 1890w, https://i0.wp.com/www.correiodobrasil.com.br/wp-content/uploads/2017/04/cdb1-4.jpg?resize=175%2C300 175w, https://i0.wp.com/www.correiodobrasil.com.br/wp-content/uploads/2017/04/cdb1-4.jpg?resize=598%2C1024 598w, https://i0.wp.com/www.correiodobrasil.com.br/wp-content/uploads/2017/04/cdb1-4.jpg?resize=160%2C274 160w" sizes="(max-width: 160px) 100vw, 160px"/><noscript><img width="160" height="274" src="https://i0.wp.com/www.correiodobrasil.com.br/wp-content/uploads/2017/04/cdb1-4.jpg?resize=160%2C274" class="attachment-edicao size-edicao wp-post-image" alt="" srcset="https://i0.wp.com/www.correiodobrasil.com.br/wp-content/uploads/2017/04/cdb1-4.jpg?w=1890 1890w, https://i0.wp.com/www.correiodobrasil.com.br/wp-content/uploads/2017/04/cdb1-4.jpg?resize=175%2C300 175w, https://i0.wp.com/www.correiodobrasil.com.br/wp-content/uploads/2017/04/cdb1-4.jpg?resize=598%2C1024 598w, https://i0.wp.com/www.correiodobrasil.com.br/wp-content/uploads/2017/04/cdb1-4.jpg?resize=160%2C274 160w" sizes="(max-width: 160px) 100vw, 160px"/></noscript></a></div><p><br/><a href="http://assinante.correiodobrasil.com.br/" target="_blank" alt="Assine aqui a edição digital"><img src="https://i1.wp.com/www.correiodobrasil.com.br/wp-content/uploads/2016/02/assinante.jpg?resize=160%2C121" data-recalc-dims="1"></a></p></div></div></div></div><div class="clear"></div></div></footer><div class="copyrights-area"><div class="inner"><p class="copyrights-text">Copyright 2017 - Todos os direitos reservados</p></div></div><div class="clear"></div></div>  <script type="text/javascript">window.WPCOM_sharing_counts={"http:\/\/www.correiodobrasil.com.br\/alerta-noruega-explode-artefato-suspeito-oslo\/":826825};</script> <div id="fb-root"></div> <script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src='https://connect.facebook.net/pt_BR/sdk.js#xfbml=1&appId=249643311490&version=v2.3';fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script> <script>jQuery(document.body).on('post-load',function(){if('undefined'!==typeof FB){FB.XFBML.parse();}});</script> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document,'script','twitter-wjs');</script> <script>function renderGooglePlus1(){if('undefined'===typeof gapi){return;}jQuery('.g-plus').each(function(){var $button=jQuery(this);if(!$button.data('gplus-rendered')){gapi.plusone.render(this,{href:$button.attr('data-href'),size:$button.attr('data-size'),annotation:$button.attr('data-annotation')});$button.data('gplus-rendered',true);}});}(function(){var po=document.createElement('script');po.type='text/javascript';po.async=true;po.src='https://apis.google.com/js/plusone.js';po.innerHTML='{"parsetags": "explicit"}';po.onload=renderGooglePlus1;var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(po,s);})();jQuery(document.body).on('post-load',renderGooglePlus1);</script> <script type="text/javascript">jQuery(document).ready(function(){jQuery.getScript('https://platform.linkedin.com/in.js?async=true',function success(){IN.init();});});jQuery(document.body).on('post-load',function(){if(typeof IN!='undefined')IN.parse();});</script><script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js' defer='defer'></script> <script type='text/javascript'>try{jQuery.noConflict();}catch(e){};</script> <script type='text/javascript'>var related_posts_js_options={"post_heading":"h4"};</script> <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js' defer='defer'></script> <script type='text/javascript'>var momAjaxL={"url":"http:\/\/www.correiodobrasil.com.br\/wp-admin\/admin-ajax.php","nonce":"45c3e0d9ed","success":"verifique seu e-mail para concluir sua inscri\u00e7\u00e3o","error":"Voc\u00ea j\u00e1 est\u00e1 inscrito","error2":"E-mail inv\u00e1lido","werror":"Enter a valid city name.","nomore":"N\u00e3o h\u00e1 mais publica\u00e7\u00f5es","homeUrl":"http:\/\/www.correiodobrasil.com.br","viewAll":"Ver todos","noResults":"Desculpa, nenhum post corresponde aos seus crit\u00e9rios","bodyad":""};</script> <script type='text/javascript'>var sharing_js_options={"lang":"en","counts":"1"};</script> <script type='text/javascript'>var windowOpen;jQuery(document.body).on('click','a.share-facebook',function(){if('undefined'!==typeof windowOpen){windowOpen.close();}windowOpen=window.open(jQuery(this).attr('href'),'wpcomfacebook','menubar=1,resizable=1,width=600,height=400');return false;});</script> <iframe src='http://widgets.wp.com/likes/master.html?ver=20160429#ver=20160429&amp;lang=pt-br' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe><div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> blogueiros gostam disto:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div> <!--[if IE]> <script type="text/javascript">if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
			// window.location.reload() doesn't respect the Hash in IE
			window.location.hash = window.location.hash;
		}</script> <![endif]--> <script type="text/javascript">var comm_par_el=document.getElementById('comment_parent'),comm_par=(comm_par_el&&comm_par_el.value)?comm_par_el.value:'',frame=document.getElementById('jetpack_remote_comment'),tellFrameNewParent;tellFrameNewParent=function(){if(comm_par){frame.src="https://jetpack.wordpress.com/jetpack-comment/?blogid=121822209&postid=826825&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=0&avatar_default=mystery&greeting=Deixe+uma+resposta&greeting_reply=Deixe+uma+resposta+para+%25s&color_scheme=light&lang=pt_BR&jetpack_version=4.8.2&sig=3869dad7728affababddb7c3856cd203b40e55a7#parent=http%3A%2F%2Fwww.correiodobrasil.com.br%2Falerta-noruega-explode-artefato-suspeito-oslo%2F"+'&replytocom='+parseInt(comm_par,10).toString();}else{frame.src="https://jetpack.wordpress.com/jetpack-comment/?blogid=121822209&postid=826825&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=0&avatar_default=mystery&greeting=Deixe+uma+resposta&greeting_reply=Deixe+uma+resposta+para+%25s&color_scheme=light&lang=pt_BR&jetpack_version=4.8.2&sig=3869dad7728affababddb7c3856cd203b40e55a7#parent=http%3A%2F%2Fwww.correiodobrasil.com.br%2Falerta-noruega-explode-artefato-suspeito-oslo%2F";}};if('undefined'!==typeof addComment){addComment._Jetpack_moveForm=addComment.moveForm;addComment.moveForm=function(commId,parentId,respondId,postId){var returnValue=addComment._Jetpack_moveForm(commId,parentId,respondId,postId),cancelClick,cancel;if(false===returnValue){cancel=document.getElementById('cancel-comment-reply-link');cancelClick=cancel.onclick;cancel.onclick=function(){var cancelReturn=cancelClick.call(this);if(false!==cancelReturn){return cancelReturn;}if(!comm_par){return cancelReturn;}comm_par=0;tellFrameNewParent();return cancelReturn;};}if(comm_par==parentId){return returnValue;}comm_par=parentId;tellFrameNewParent();return returnValue;};}if(window.postMessage){if(document.addEventListener){window.addEventListener('message',function(event){if("https:\/\/jetpack.wordpress.com"!==event.origin){return;}jQuery(frame).height(event.data);});}else if(document.attachEvent){window.attachEvent('message',function(event){if("https:\/\/jetpack.wordpress.com"!==event.origin){return;}jQuery(frame).height(event.data);});}}</script> <script type='text/javascript' src='https://stats.wp.com/e-201714.js' async defer></script> <script type='text/javascript'>_stq=window._stq||[];_stq.push(['view',{v:'ext',j:'1:4.8.2',blog:'121822209',post:'826825',tz:'-3',srv:'www.correiodobrasil.com.br'}]);_stq.push(['clickTrackerInit','121822209','826825']);</script>  <script type="text/javascript" defer src="http://www.correiodobrasil.com.br/wp-content/cache/autoptimize/js/autoptimize_ee3f4f502d24ba1a1993965c3b3a952f.js"></script></body></html>