<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="pt-BR" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="pt-BR" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="pt-BR" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="pt-BR" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
    <head>
	<meta charset="UTF-8"/>
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<title>Mendes avisa: TSE não é lugar de resolver crise político-institucional - Jornal Correio do Brasil</title>
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://www.correiodobrasil.com.br/xmlrpc.php">




<meta property="og:image" content="https://i0.wp.com/www.correiodobrasil.com.br/wp-content/uploads/2016/10/gilmar-2.jpg?fit=300%2C169"/>
    <meta property="og:image:width" content="300"/>
    <meta property="og:image:height" content="300"/>

<meta property="og:title" content="Mendes avisa: TSE não é lugar de resolver crise político-institucional"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="Gilmar Mendes afirmou que há " muita especulação" na mídia em torno de um eventual pedido de vista de algum integrante do TSE &nbsp; Por Redação - de Brasília &nbsp; Em meio à crise política que envolv" />
<meta property="og:url" content="http://www.correiodobrasil.com.br/mendes-avisa-tse-crise-politico-institucional/"/>
<meta property="og:site_name" content="Jornal Correio do Brasil"/>

<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<link rel="shortcut icon" href="http://www.correiodobrasil.com.br/wp-content/uploads/2016/03/favicon.ico"/>
<link rel="apple-touch-icon" href="http://www.correiodobrasil.com.br/wp-content/uploads/2016/03/xapple-icon-152x152.png.pagespeed.ic.BnZbgUXZny.png"/>

<link rel="pingback" href="http://www.correiodobrasil.com.br/xmlrpc.php"/>
        <!--[if lt IE 9]>
	<script src="http://www.correiodobrasil.com.br/wp-content/themes/goodnews5/framework/helpers/js/html5.js"></script>
	<script src="http://www.correiodobrasil.com.br/wp-content/themes/goodnews5/framework/helpers/js/IE9.js"></script>
	<![endif]-->
	
<!-- This site is optimized with the Yoast SEO Premium plugin v4.8 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Gilmar Mendes afirmou que há &quot;muita especulação&quot; na mídia em torno de um eventual pedido de vista de algum integrante do TSE"/>
<meta name="news_keywords" content="tse, gilmar mendes, temer, dilma-temer, política, dilma temer, brasil, notícia"/>
<meta name="original-source" content="http://www.correiodobrasil.com.br/"/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.correiodobrasil.com.br/mendes-avisa-tse-crise-politico-institucional/"/>
<meta property="og:locale" content="pt_BR"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Mendes avisa: TSE não é lugar de resolver crise político-institucional - Jornal Correio do Brasil"/>
<meta property="og:description" content="Gilmar Mendes afirmou que há &quot;muita especulação&quot; na mídia em torno de um eventual pedido de vista de algum integrante do TSE"/>
<meta property="og:url" content="http://www.correiodobrasil.com.br/mendes-avisa-tse-crise-politico-institucional/"/>
<meta property="og:site_name" content="Jornal Correio do Brasil"/>
<meta property="article:publisher" content="https://www.facebook.com/JornalCorreiodoBrasil/"/>
<meta property="article:tag" content="Dilma Temer"/>
<meta property="article:tag" content="Gilmar Mendes"/>
<meta property="article:tag" content="Política"/>
<meta property="article:tag" content="Temer"/>
<meta property="article:tag" content="TSE"/>
<meta property="article:section" content="Brasil"/>
<meta property="article:published_time" content="2017-05-29T15:38:45-03:00"/>
<meta property="og:image" content="http://www.correiodobrasil.com.br/wp-content/uploads/2016/10/gilmar-2.jpg"/>
<meta property="og:image:width" content="1024"/>
<meta property="og:image:height" content="576"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:description" content="Gilmar Mendes afirmou que há &quot;muita especulação&quot; na mídia em torno de um eventual pedido de vista de algum integrante do TSE"/>
<meta name="twitter:title" content="Mendes avisa: TSE não é lugar de resolver crise político-institucional - Jornal Correio do Brasil"/>
<meta name="twitter:site" content="@correiodobrasil"/>
<meta name="twitter:image" content="https://i0.wp.com/www.correiodobrasil.com.br/wp-content/uploads/2016/10/gilmar-2.jpg?fit=1024%2C576"/>
<meta name="twitter:creator" content="@correiodobrasil"/>
<meta property="DC.date.issued" content="2017-05-29T15:38:45-03:00"/>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
		<script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.correiodobrasil.com.br\/wp-includes\/js\/wp-emoji-release.min.js"}};!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);</script>
		<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-.1em!important;background:none!important;padding:0!important}</style>
<style id='uaf_client_css-css' media='all'>@font-face{font-family:'futura-normal';font-style:normal;src:url(/wp-content/uploads/useanyfont/150724055628futura-normal.eot);src:local('futura-normal') , url(/wp-content/uploads/useanyfont/150724055628futura-normal.eot) format('embedded-opentype') , url(/wp-content/uploads/useanyfont/150724055628futura-normal.woff) format('woff')}@font-face{font-family:'arial';font-style:normal;src:url(/wp-content/uploads/useanyfont/150724061131arial.eot);src:local('arial') , url(/wp-content/uploads/useanyfont/150724061131arial.eot) format('embedded-opentype') , url(/wp-content/uploads/useanyfont/150724061131arial.woff) format('woff')}@font-face{font-family:'futura-hv-bt-heavy';font-style:normal;src:url(/wp-content/uploads/useanyfont/160324015726Futura-Hv-BT-Heavy.eot);src:local('futura-hv-bt-heavy') , url(/wp-content/uploads/useanyfont/160324015726Futura-Hv-BT-Heavy.eot) format('embedded-opentype') , url(/wp-content/uploads/useanyfont/160324015726Futura-Hv-BT-Heavy.woff) format('woff')}.futura-normal{font-family:'futura-normal'!important}.arial{font-family:'arial'!important}.futura-hv-bt-heavy{font-family:'futura-hv-bt-heavy'!important}h1,h2,h3,h4,h5,h6{font-family:'futura-normal'!important}p{font-family:'arial'!important}.slider-2col .entry-title a,.mag-slider .entry-title a{font-family:'futura-normal'!important}body{font-family:'futura-normal'!important}.manchete{font-family:'futura-hv-bt-heavy'!important}</style>
<link rel='stylesheet' id='plugins-css' href='http://www.correiodobrasil.com.br/wp-content/themes/goodnews5/css/A.plugins.css.pagespeed.cf.qqjsa4pRr-.css' type='text/css' media='all'/>
<link rel='stylesheet' id='main-css' href='http://www.correiodobrasil.com.br/wp-content/themes/goodnews5/css/A.main.css.pagespeed.cf.-BAd5odgXn.css' type='text/css' media='all'/>
<link rel='stylesheet' id='responsive-css' href='http://www.correiodobrasil.com.br/wp-content/themes/goodnews5/css/A.media.css.pagespeed.cf.UbyiBTomWY.css' type='text/css' media='all'/>
<link rel='stylesheet' id='style-css' href='http://www.correiodobrasil.com.br/wp-content/themes/child-theme/A.style.css.pagespeed.cf.mzONRqabtX.css' type='text/css' media='all'/>
<link rel='stylesheet' id='redux-google-fonts-mom_options-css' href='http://fonts.googleapis.com/css?family=Questrial%3A400&#038;subset=latin' type='text/css' media='all'/>
<link rel='stylesheet' id='font-awesome-css' href='http://www.correiodobrasil.com.br/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/A.font-awesome.min.css.pagespeed.cf.Zfcpw-1Gxb.css' type='text/css' media='all'/>
<link rel='stylesheet' id='social-logos-css' href='http://www.correiodobrasil.com.br/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css' type='text/css' media='all'/>
<link rel='stylesheet' id='jetpack_css-css' href='http://www.correiodobrasil.com.br/wp-content/plugins/jetpack/css/A.jetpack.css.pagespeed.cf.HpB-X98vye.css' type='text/css' media='all'/>
<link rel='https://api.w.org/' href='http://www.correiodobrasil.com.br/wp-json/'/>
<link rel="alternate" type="application/json+oembed" href="http://www.correiodobrasil.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.correiodobrasil.com.br%2Fmendes-avisa-tse-crise-politico-institucional%2F"/>
<link rel="alternate" type="text/xml+oembed" href="http://www.correiodobrasil.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.correiodobrasil.com.br%2Fmendes-avisa-tse-crise-politico-institucional%2F&#038;format=xml"/>

<link rel='dns-prefetch' href='//jetpack.wordpress.com'>
<link rel='dns-prefetch' href='//s0.wp.com'>
<link rel='dns-prefetch' href='//s1.wp.com'>
<link rel='dns-prefetch' href='//s2.wp.com'>
<link rel='dns-prefetch' href='//public-api.wordpress.com'>
<link rel='dns-prefetch' href='//0.gravatar.com'>
<link rel='dns-prefetch' href='//1.gravatar.com'>
<link rel='dns-prefetch' href='//2.gravatar.com'>
<link rel='dns-prefetch' href='//widgets.wp.com'>
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style><script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-1458139-1','auto');ga('send','pageview');</script>

<!-- Bing -->
<meta name="msvalidate.01" content="3704FE0B4B7FA3E8CEA8E2456E012F41"/>

<!-- Yahoo -->
<meta name="yandex-verification" content="472a3f95f48e5a6b"/>

<!-- Clevernt -- Anúncio de janela muito chato -->
<!-- advertising  -->
     <script data-cfasync="false" type="text/javascript">(function(document,window){var c=document.createElement("script");c.type="text/javascript";c.async=!0;c.src="//supaads.com/scripts/b94bb3d9c8fba759c57274bf189ef25c.min.js?20170522="+Math.floor((new Date).getTime());var a=!1;try{a=parent.document.getElementsByTagName("script")[0]||document.getElementsByTagName("script")[0];}catch(e){a=!1;}a||(a=document.getElementsByTagName("head")[0]||document.getElementsByTagName("body")[0]);a.parentNode.insertBefore(c,a);})(document,window);</script>
<!-- end advertising --><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.correiodobrasil.com.br/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><style type="text/css" title="dynamic-css" class="options-output">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</style><style type="text/css">.header>.inner,.header .logo{line-height:154px;height:154px}.news-box .nb-item-meta a:hover{color:#cd1713!important}</style>
<noscript><style type="text/css">.wpb_animate_when_almost_visible{opacity:1}</style></noscript>

    </head>
    <body class="post-template-default single single-post postid-829353 single-format-standard right-sidebar singular layout-boxed navigation_highlight_ancestor ticker_has_live_time one-side-wide both-sidebars open_images_in_lightbox wpb-js-composer js-comp-ver-5.0.1 vc_responsive" itemscope="itemscope" itemtype="http://schema.org/WebPage">
    


	
        <!--[if lt IE 7]>
            <p class="browsehappy">Está à usando um navegador <strong>desatualizado</strong> . Por favor <a href=“http://browsehappy.com”>atualize seu navegador</a> para melhorar a sua experiência.</p>
        <![endif]-->
        <div class="boxed-wrap clearfix">
	    <div id="header-wrapper">
                         <div class="topbar">
  <div class="inner">
    <div class="today_date">
quarta-feira, 7 de junho de 2017 • ANO XVII • N° 6.344</div>
        <div class="top-left-content">
                 
                         </div> <!--tb left-->
        <div class="top-right-content">
            		    <ul class="mom-social-icons">
                    <li class="twitter"><a target="_blank" class="vector_icon" href="https://twitter.com/correiodobrasil"><i class="fa-icon-twitter"></i></a></li>
        
                <li class="facebook"><a target="_blank" class="vector_icon" href="https://www.facebook.com/JornalCorreiodoBrasil/"><i class="fa-icon-facebook "></i></a></li>        
        
                   <li class="gplus"><a target="_blank" class="vector_icon" href="https://plus.google.com/+correiobrasil?hl=pt_br"><i class="fa-icon-google-plus"></i></a></li>     
        
        
        
        
        
        

        

        
                                     <li class="rss"><a target="_blank" class="vector_icon" href="http://www.correiodobrasil.com.br/feed/"><i class="fa-icon-rss"></i></a></li>
        	
	    </ul>
                    </div> <!--tb right-->
</div>
 </div> <!--topbar-->
             <header class="header logo-center" itemscope="itemscope" itemtype="http://schema.org/WPHeader" role="banner">
                <div class="inner">
						                    <div class="logo">
					                    <a href="http://www.correiodobrasil.com.br">
		                                                    <img src="http://www.correiodobrasil.com.br/wp-content/uploads/2016/03/logo.png.pagespeed.ce.DosILIiLwx.png" alt="Jornal Correio do Brasil" width="385" height="51"/>
                                                                                               <img class="mom_retina_logo" src="http://www.correiodobrasil.com.br/wp-content/uploads/2016/03/logo.png.pagespeed.ce.DosILIiLwx.png" width="385" height="51" alt="Jornal Correio do Brasil"/>
                                                		                    </a>

					
                    </div>
                                        <div class="header-right">
                                  		<div class="mom-e3lanat-wrap responsive ">
	<div class="mom-e3lanat " style="">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="797567" style="width:970px; height:autopx;  ">
		<div class="e3lan-code"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Top Banner Politica -->
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6632049615853152" data-ad-slot="9003008599" data-ad-format="auto"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script>

</div>	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
                    </div> <!--header right-->
                    
                <div class="clear"></div>
                </div>
            </header>
	    	    </div> <!--header wrap-->
                                    <nav id="navigation" itemtype="http://schema.org/SiteNavigationElement" itemscope="itemscope" role="navigation" class="dd-effect-slide nav_shadow_on ">
                <div class="navigation-inner">
                <div class="inner">
                                                                <ul id="menu-topo-principal" class="main-menu mom_visibility_desktop"><li id="menu-item-797584" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home mom_default_menu_item menu-item-depth-0"><a href="http://www.correiodobrasil.com.br/">Capa</a></li>
<li id="menu-item-820878" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://www.correiodobrasil.com.br/categoria/politica/">Política</a></li>
<li id="menu-item-820879" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="http://www.correiodobrasil.com.br/categoria/negocios/">Negócios</a>
<ul class="sub-menu ">
	<li id="menu-item-820883" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="http://www.correiodobrasil.com.br/categoria/negocios/comercio/">Comércio</a></li>
	<li id="menu-item-820884" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.correiodobrasil.com.br/categoria/negocios/industria/">Indústria</a></li>
	<li id="menu-item-820885" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.correiodobrasil.com.br/categoria/negocios/servicos/">Serviços</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-820886" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://www.correiodobrasil.com.br/categoria/opiniao/">Opinião</a></li>
<li id="menu-item-820887" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="http://www.correiodobrasil.com.br/categoria/brasil/">Brasil</a>
<ul class="sub-menu ">
	<li id="menu-item-820888" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="http://www.correiodobrasil.com.br/categoria/rio-de-janeiro/">Rio de Janeiro</a></li>
	<li id="menu-item-820889" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.correiodobrasil.com.br/categoria/sao-paulo/">São Paulo</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-820890" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="http://www.correiodobrasil.com.br/categoria/mundo/">Mundo</a>
<ul class="sub-menu ">
	<li id="menu-item-820891" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="http://www.correiodobrasil.com.br/categoria/mundo/africa/">África</a></li>
	<li id="menu-item-820892" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.correiodobrasil.com.br/categoria/mundo/america-do-norte/">América do Norte</a></li>
	<li id="menu-item-820893" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.correiodobrasil.com.br/categoria/mundo/america-latina/">América Latina</a></li>
	<li id="menu-item-820894" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.correiodobrasil.com.br/categoria/mundo/asia/">Ásia</a></li>
	<li id="menu-item-820895" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.correiodobrasil.com.br/categoria/mundo/europa/">Europa</a></li>
	<li id="menu-item-820896" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.correiodobrasil.com.br/categoria/mundo/oriente-medio/">Oriente Médio</a></li>
	<li id="menu-item-820897" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.correiodobrasil.com.br/categoria/mundo/universo/">Universo</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-820898" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="http://www.correiodobrasil.com.br/categoria/esportes/">Esportes</a>
<ul class="sub-menu ">
	<li id="menu-item-820901" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="http://www.correiodobrasil.com.br/categoria/esportes/futebol/">Futebol</a></li>
	<li id="menu-item-820900" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.correiodobrasil.com.br/categoria/esportes/formula-1/">Fórmula 1</a></li>
	<li id="menu-item-820899" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.correiodobrasil.com.br/categoria/esportes/esportes-olimpicos/">Esportes Olímpicos</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-820902" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="http://www.correiodobrasil.com.br/categoria/tecnologia/">Tecnologia</a>
<ul class="sub-menu ">
	<li id="menu-item-820903" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="http://www.correiodobrasil.com.br/categoria/tecnologia/internet/">Internet</a></li>
	<li id="menu-item-820904" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.correiodobrasil.com.br/categoria/tecnologia/redes-sociais/">Redes Sociais</a></li>
	<li id="menu-item-820905" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.correiodobrasil.com.br/categoria/tecnologia/tablet-celulares/">Tablet &amp; Celulares</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-820906" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="http://www.correiodobrasil.com.br/categoria/educacao/">Educação</a>
<ul class="sub-menu ">
	<li id="menu-item-820907" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="http://www.correiodobrasil.com.br/categoria/educacao/ensino-basico/">Ensino Básico</a></li>
	<li id="menu-item-820908" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.correiodobrasil.com.br/categoria/educacao/ensino-medio/">Ensino Médio</a></li>
	<li id="menu-item-820909" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.correiodobrasil.com.br/categoria/educacao/universidade/">Universidade</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-820911" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="http://www.correiodobrasil.com.br/categoria/vida-e-estilo/">Vida &amp; Estilo</a>
<ul class="sub-menu ">
	<li id="menu-item-820910" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="http://www.correiodobrasil.com.br/categoria/viagens/">Viagens</a></li>
	<li id="menu-item-820912" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.correiodobrasil.com.br/categoria/vida-e-estilo/vanderlan-nader/">Vanderlan Nader</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-820914" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://www.correiodobrasil.com.br/categoria/sua-saude/">Saúde</a></li>
</ul>                                                                <div class="device-menu-wrap mom_visibility_device">
                        <div id="menu-holder" class="device-menu-holder">
                            <i class="fa-icon-align-justify mh-icon"></i> <span class="the_menu_holder_area"><i class="dmh-icon"></i>Menu</span><i class="mh-caret"></i>
                        </div>
                        <ul id="menu-topo-principal-1" class="device-menu mom_visibility_device"><li id="menu-item-797584" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home mom_default_menu_item menu-item-depth-0"><a href="http://www.correiodobrasil.com.br/">Capa</a></li>
<li id="menu-item-820878" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://www.correiodobrasil.com.br/categoria/politica/">Política</a></li>
<li id="menu-item-820879" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="http://www.correiodobrasil.com.br/categoria/negocios/">Negócios</a>
<ul class="sub-menu ">
	<li id="menu-item-820883" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="http://www.correiodobrasil.com.br/categoria/negocios/comercio/">Comércio</a></li>
	<li id="menu-item-820884" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.correiodobrasil.com.br/categoria/negocios/industria/">Indústria</a></li>
	<li id="menu-item-820885" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.correiodobrasil.com.br/categoria/negocios/servicos/">Serviços</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-820886" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://www.correiodobrasil.com.br/categoria/opiniao/">Opinião</a></li>
<li id="menu-item-820887" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="http://www.correiodobrasil.com.br/categoria/brasil/">Brasil</a>
<ul class="sub-menu ">
	<li id="menu-item-820888" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="http://www.correiodobrasil.com.br/categoria/rio-de-janeiro/">Rio de Janeiro</a></li>
	<li id="menu-item-820889" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.correiodobrasil.com.br/categoria/sao-paulo/">São Paulo</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-820890" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="http://www.correiodobrasil.com.br/categoria/mundo/">Mundo</a>
<ul class="sub-menu ">
	<li id="menu-item-820891" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="http://www.correiodobrasil.com.br/categoria/mundo/africa/">África</a></li>
	<li id="menu-item-820892" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.correiodobrasil.com.br/categoria/mundo/america-do-norte/">América do Norte</a></li>
	<li id="menu-item-820893" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.correiodobrasil.com.br/categoria/mundo/america-latina/">América Latina</a></li>
	<li id="menu-item-820894" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.correiodobrasil.com.br/categoria/mundo/asia/">Ásia</a></li>
	<li id="menu-item-820895" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.correiodobrasil.com.br/categoria/mundo/europa/">Europa</a></li>
	<li id="menu-item-820896" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.correiodobrasil.com.br/categoria/mundo/oriente-medio/">Oriente Médio</a></li>
	<li id="menu-item-820897" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.correiodobrasil.com.br/categoria/mundo/universo/">Universo</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-820898" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="http://www.correiodobrasil.com.br/categoria/esportes/">Esportes</a>
<ul class="sub-menu ">
	<li id="menu-item-820901" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="http://www.correiodobrasil.com.br/categoria/esportes/futebol/">Futebol</a></li>
	<li id="menu-item-820900" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.correiodobrasil.com.br/categoria/esportes/formula-1/">Fórmula 1</a></li>
	<li id="menu-item-820899" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.correiodobrasil.com.br/categoria/esportes/esportes-olimpicos/">Esportes Olímpicos</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-820902" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="http://www.correiodobrasil.com.br/categoria/tecnologia/">Tecnologia</a>
<ul class="sub-menu ">
	<li id="menu-item-820903" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="http://www.correiodobrasil.com.br/categoria/tecnologia/internet/">Internet</a></li>
	<li id="menu-item-820904" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.correiodobrasil.com.br/categoria/tecnologia/redes-sociais/">Redes Sociais</a></li>
	<li id="menu-item-820905" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.correiodobrasil.com.br/categoria/tecnologia/tablet-celulares/">Tablet &amp; Celulares</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-820906" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="http://www.correiodobrasil.com.br/categoria/educacao/">Educação</a>
<ul class="sub-menu ">
	<li id="menu-item-820907" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="http://www.correiodobrasil.com.br/categoria/educacao/ensino-basico/">Ensino Básico</a></li>
	<li id="menu-item-820908" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.correiodobrasil.com.br/categoria/educacao/ensino-medio/">Ensino Médio</a></li>
	<li id="menu-item-820909" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.correiodobrasil.com.br/categoria/educacao/universidade/">Universidade</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-820911" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="http://www.correiodobrasil.com.br/categoria/vida-e-estilo/">Vida &amp; Estilo</a>
<ul class="sub-menu ">
	<li id="menu-item-820910" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="http://www.correiodobrasil.com.br/categoria/viagens/">Viagens</a></li>
	<li id="menu-item-820912" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.correiodobrasil.com.br/categoria/vida-e-estilo/vanderlan-nader/">Vanderlan Nader</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-820914" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://www.correiodobrasil.com.br/categoria/sua-saude/">Saúde</a></li>
</ul>                        </div>
                                            		    <div class="nav-buttons">
                                        		    
		     
                    <span class="nav-button nav-search">
                        <i class="fa-icon-search"></i>
                    </span>
                    <div class="nb-inner-wrap search-wrap border-box">
                        <div class="nb-inner sw-inner">
                        <div class="search-form mom-search-form">
                            <form method="get" action="http://www.correiodobrasil.com.br">
                                <input class="sf" type="text" placeholder="Pesquisar…" autocomplete="off" name="s">
                                <button class="button" type="submit"><i class="fa-icon-search"></i></button>
                            </form>
                            <span class="sf-loading"><img src="http://www.correiodobrasil.com.br/wp-content/themes/goodnews5/images/ajax-search-nav.gif.pagespeed.ce.W4sGwFLKyA.gif" alt="loading..." width="16" height="16"></span>
                        </div>
                    <div class="ajax_search_results">
                    </div> <!--ajax search results-->
                    </div> <!--sw inner-->
                    </div> <!--search wrap-->
                    		
        		    </div> <!--nav-buttons-->
                    
                </div>
                </div> <!--nav inner-->
            </nav> <!--Navigation-->
            	    <div class="boxed-content-wrapper clearfix">
                        <div style="height:20px;"></div>
            
             <div style="margin-top:-17px; margin-bottom:20px;"></div>
            
    <div class="inner">
        
                            <div class="main_container">
           <div class="main-col">
                                <div class="category-title">
                                        </div>
                                        <div class="base-box blog-post p-single bp-horizontal-share post-829353 post type-post status-publish format-standard has-post-thumbnail category-brasil category-ultimas tag-dilma-temer tag-gilmar-mendes tag-politica tag-temer tag-tse" itemscope itemtype="http://schema.org/Article">
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
    <meta itemprop="url" content="https://i0.wp.com/www.correiodobrasil.com.br/wp-content/uploads/2016/10/gilmar-2.jpg?fit=300%2C169">
    <meta itemprop="width" content="300">
    <meta itemprop="height" content="300">
  </div>
  <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.correiodobrasil.com.br/mendes-avisa-tse-crise-politico-institucional/"/>

  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="http://www.correiodobrasil.com.br/wp-content/uploads/2016/03/logo.png">
      <meta itemprop="width" content="385">
      <meta itemprop="height" content="51">
    </div>
        <meta itemprop="name" content="Jornal Correio do Brasil">
  </div>
  <meta itemprop="datePublished" content="2017-05-29T15:38:45+00:00"/>
  <meta itemprop="dateModified" content="2017-05-29T15:38:45+00:00"/>

<h1 class="post-tile entry-title" itemprop="headline">Mendes avisa: TSE não é lugar de resolver crise político-institucional</h1>
<div class="mom-post-meta single-post-meta"><span class="author vcard" itemprop="author" itemscope itemtype="https://schema.org/Person">Publicado por <span class="fn" itemprop="name"><a href="http://www.correiodobrasil.com.br/author/cdb/">CdB</a></span></span><span>em: <time datetime="2017-05-29T15:38:45+00:00" class="updated">29/05/2017</time></span><span>Em: <a href="http://www.correiodobrasil.com.br/categoria/brasil/" title="Ver todos os posts em Brasil">Brasil</a>, <a href="http://www.correiodobrasil.com.br/categoria/ultimas/" title="Ver todos os posts em Últimas Notícias">Últimas Notícias</a></span><span><a href="http://www.correiodobrasil.com.br/mendes-avisa-tse-crise-politico-institucional/#comments">1 Comentário</a></span><div class="post-tools"><a href="javascript:window.print()" rel="nofollow" class="print"><i class="fa-icon-print"> </i>Imprimir</a><a href="mailto:?subject=Mendes avisa: TSE não é lugar de resolver crise político-institucional&body=Mendes avisa: TSE não é lugar de resolver crise político-institucional http://www.correiodobrasil.com.br/mendes-avisa-tse-crise-politico-institucional/" rel="nofollow" class="email"><i class="fa-icon-envelope"> </i>Email</a></div></div><div class="entry-content">
            <h4 style="text-align: center;"><strong><span style="font-family: Helvetica;">Gilmar Mendes afirmou que há &#8220;muita especulação&#8221; na mídia em torno de um eventual pedido de vista de algum integrante do TSE</span></strong></h4>
<p>&nbsp;</p>
<h6>Por Redação &#8211; de Brasília</h6>
<p>&nbsp;</p>
<p>Em meio à crise política que envolve o presidente Michel Temer a partir da delação do empresário Joesley Batista, o presidente do TSE, ministro Gilmar Mendes, reagiu na manhã desta segunda-feira às especulações de que algum dos ministros da corte poderia pedir vistas do processo de julgamento da chapa Dilma-Temer, previsto para começar na terça-feira da próxima semana.</p>
<p>— (O TSE) não é joguete de ninguém. Também não cabe ao TSE resolver crise política, isso é bom que se diga — disse Mendes, em entrevista após participar de uma palestra em São Paulo.</p>
<div id="attachment_818679" style="width: 1034px" class="wp-caption aligncenter"><a href="https://i0.wp.com/www.correiodobrasil.com.br/wp-content/uploads/2016/10/gilmar-2.jpg"><img class="size-full wp-image-818679" src="https://i0.wp.com/www.correiodobrasil.com.br/wp-content/uploads/2016/10/gilmar-2.jpg?resize=1024%2C576" alt="O presidente do Tribunal Superior Eleitoral (TSE), ministro Gilmar Mendes" data-recalc-dims="1"/></a><p class="wp-caption-text">O presidente do Tribunal Superior Eleitoral (TSE), ministro Gilmar Mendes</p></div>
<p>Temer está sob pressão desde a notícia da gravação de uma conversa entre Temer e Joesley, no âmbito da delação do empresário. Com a negação enfática do presidente de que vá renunciar, políticos esperam o julgamento que pode cassar a chapa para decidir os próximos passos.</p>
<p>— Tribunal não é instrumento para solução de crise política, o julgamento será jurídico e judicial, então não venham para o tribunal dizer: &#8216;Ah, vocês devem resolver uma crise que nós criamos. Resolvam suas crises&#8217; — acrescentou.</p>
<p>O ministro afirmou que há &#8220;muita especulação&#8221; na mídia em torno de um eventual pedido de vista de algum integrante do TSE. Notícias publicadas nos últimos dias atribuem, reservadamente, essa possibilidade a interlocutores de Temer. Mendes, contudo, ponderou: &#8220;Se houver pedido de vista, é algo absolutamente normal, ninguém fará por combinação com este ou aquele intuito&#8221;.</p>
<p>O presidente do TSE afirmou ter &#8220;certeza&#8221; de que o julgamento, que poderá cassar o mandato de Temer, vai ser &#8220;tranquilo&#8221; e &#8220;complexo&#8221;. Ele citou o fato de que só o relatório do ministro Herman Benjamin, relator do processo, tem mais de mil páginas, o que, destacou, &#8220;exige de todos um grande esforço&#8221;.</p>
<h4>Novo ministro</h4>
<p>Questionado se o novo ministro da Justiça, Torquato Jardim, poderia melhorar o trânsito do governo na corte, o presidente do TSE respondeu que a questão &#8220;não é essa&#8221;.</p>
<p>Mendes disse que a escolha de um ministro de Estado é competência de Temer e elogiou Serraglio, a quem disse reconhecer como um &#8220;ministro competente&#8221;.</p>
<p>No domingo, Temer surpreendeu a anunciar a troca de lugares entre Osmar Serraglio, que comandava a pasta da Justiça, e Torquato Jardim, que era o ministro da Transparência, Fiscalização e Controladoria-Geral da União, num movimento que foi visto como uma possível tentativa de melhorar a interlocução do governo com o TSE.</p>
<p>— Conheço também bem o ministro Torquato Jardim, foi nosso colega na Justiça Eleitoral, muito reconhecido, está há muitos anos em Brasília e certamente desempenhará bem essa função — avaliou Mendes.</p>
<p>O presidente do TSE, que também integra o Supremo Tribunal Federal (STF), não quis se aprofundar sobre as críticas do novo ministro da Justiça, em entrevista quanto à validade da gravação feita por Joesley Batista da conversa com Temer. A defesa de Temer já pediu uma perícia e discute anular a gravação por ter sido feita antes do fechamento do acordo de delação premiada pelo empresário.</p>
<p>— Isso é uma questão que terá de ser examinada, já foi questionada pelos advogados do senhor presidente e será devidamente examinada — disse Mendes.</p>
<h4><strong>Constituição</strong></h4>
<p>Assim como na palestra, Mendes fez uma avaliação aos jornalista do atual momento político do país às vésperas do aniversário de 30 anos da Constituição de 1988. Durante a fala, ele disse que há um &#8220;ritual de passagem de crise aguda&#8221;.</p>
<p>— O Brasil vive essas crises prolongadas e óbvio que estamos de novo numa fase de transição, sem dúvida nenhuma estamos vivendo essa situação peculiar desde a crise iniciada no governo Dilma, que não se encerrou, e certamente estamos caminhando para uma nova fase — disse, explicando as declarações da palestra.</p>
<p>Os repórteres explicou que pretendia dizer ‘é que estamos celebrando agora já no ano que vem, 5 de outubro, eleição naquela época, 30 anos da Constituição de 88, e temos que fazer um balanço e ver aquilo que nós acertamos e aquilo que nós erramos para fazer novos planos e novos rumos&#8221;, completou.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Compartilhe isso:</h3><div class="sd-content"><ul><li class="share-facebook"><div class="fb-share-button" data-href="http://www.correiodobrasil.com.br/mendes-avisa-tse-crise-politico-institucional/" data-layout="button_count"></div></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.correiodobrasil.com.br/mendes-avisa-tse-crise-politico-institucional/" data-text="Mendes avisa: TSE não é lugar de resolver crise político-institucional" data-via="correiodobrasil">Tweet</a></li><li class="share-google-plus-1"><div class="googleplus1_button"><div class="g-plus" data-action="share" data-annotation="bubble" data-href="http://www.correiodobrasil.com.br/mendes-avisa-tse-crise-politico-institucional/"></div></div></li><li class="share-linkedin"><div class="linkedin_button"><script type="in/share" data-url="http://www.correiodobrasil.com.br/mendes-avisa-tse-crise-politico-institucional/" data-counter="right"></script></div></li><li class="share-telegram"><a rel="nofollow" data-shared="" class="share-telegram sd-button" href="http://www.correiodobrasil.com.br/mendes-avisa-tse-crise-politico-institucional/?share=telegram" target="_blank" title="Clique para compartilhar no Telegram"><span>Telegram</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button" href="whatsapp://send?text=Mendes%20avisa%3A%20TSE%20n%C3%A3o%20%C3%A9%20lugar%20de%20resolver%20crise%20pol%C3%ADtico-institucional http%3A%2F%2Fwww.correiodobrasil.com.br%2Fmendes-avisa-tse-crise-politico-institucional%2F" target="_blank" title="Clique para compartilhar no WhatsApp"><span>WhatsApp</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-121822209-829353-5937a60d09872' data-src='//widgets.wp.com/likes/#blog_id=121822209&amp;post_id=829353&amp;origin=www.correiodobrasil.com.br&amp;obj_id=121822209-829353-5937a60d09872' data-name='like-post-frame-121822209-829353-5937a60d09872'><h3 class="sd-title">Curtir isso:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Curtir</span></span> <span class="loading">Carregando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts'>
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>                  <div class="post-tags">
            <span class="pt-title">TAGS: </span> <a href="http://www.correiodobrasil.com.br/tags/dilma-temer/" rel="tag">Dilma Temer</a><a href="http://www.correiodobrasil.com.br/tags/gilmar-mendes/" rel="tag">Gilmar Mendes</a><a href="http://www.correiodobrasil.com.br/tags/politica/" rel="tag">Política</a><a href="http://www.correiodobrasil.com.br/tags/temer/" rel="tag">Temer</a><a href="http://www.correiodobrasil.com.br/tags/tse/" rel="tag">TSE</a>        </div> <!-- post tags -->
    
</div> <!-- entry content -->
</div> <!-- base box -->

            <div class="np-posts">
                <ul>
			                    <li class="np-post prev border-box">
						<div class="post-img">
                            <a href="http://www.correiodobrasil.com.br/acre-cnj-inspeciona-sistema-carcerario/"><img src="https://i2.wp.com/www.correiodobrasil.com.br/wp-content/uploads/2017/05/acre.jpg?resize=90%2C60" data-hidpi="https://i2.wp.com/www.correiodobrasil.com.br/wp-content/uploads/2017/05/acre.jpg?resize=180%2C120" alt="Mendes avisa: TSE não é lugar de resolver crise político-institucional"></a>
                        </div>
			                        <div class="details has-feature-image">
                            <a href="http://www.correiodobrasil.com.br/acre-cnj-inspeciona-sistema-carcerario/" class="link prev"><i class="fa-icon-double-angle-left"></i>Anterior</a>
                            <h3><a href="http://www.correiodobrasil.com.br/acre-cnj-inspeciona-sistema-carcerario/">Acre: CNJ inspeciona sistema carcerário</a></h3>
                        </div>
                    </li>
		    		                        <li class="np-post next border-box">
						<div class="post-img">
                            <a href="http://www.correiodobrasil.com.br/substituto-serraglio-mudar-diretor-pf/"><img src="https://i1.wp.com/www.correiodobrasil.com.br/wp-content/uploads/2017/02/serraglio.jpg?resize=90%2C60" data-hidpi="https://i1.wp.com/www.correiodobrasil.com.br/wp-content/uploads/2017/02/serraglio.jpg?resize=180%2C120" alt="Mendes avisa: TSE não é lugar de resolver crise político-institucional"></a>
                        </div>
			                        <div class="details has-feature-image">
                            <a href="http://www.correiodobrasil.com.br/substituto-serraglio-mudar-diretor-pf/" class="link next"><i class="fa-icon-double-angle-right alignright"></i>Próx</a>
                            <h3><a href="http://www.correiodobrasil.com.br/substituto-serraglio-mudar-diretor-pf/">Substituto de Serraglio adianta que pode mudar diretor da PF</a></h3>
                        </div>
                    </li>
		                    </ul>
            </div> <!-- np posts -->
		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat " style="">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="798085" style=" ">
		<div class="e3lan-code"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Banner 728x90 2 -->
<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-6632049615853152" data-ad-slot="1227674590"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div>	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>

<div id="comments" class="comments-area">

	
			<h2 class="single-title">
			One Comment		</h2>

		<ol class="comments_list">
			
	<li class="comment even thread-even depth-1 single-comment" id="li-comment-64560">
		<div id="comment-64560" class="comment-wrap base-box">
		<div class="commentnumber">1</div>									<div class="comment-content">
			 <h4 class="comment-author fn"><a href='https://www.facebook.com/app_scoped_user_id/1039068849473947/' rel='external nofollow' class='url'>Jorge Almada</a> </h4>			<span class="comment-meta commentmetadata "><a href="http://www.correiodobrasil.com.br/mendes-avisa-tse-crise-politico-institucional/#comment-64560"><time datetime="2017-05-29T21:44:56+00:00">maio 29, 2017 em 21:44</time></a></span>
                        <div class="comment-text"><p>Brasileiros até quando o País viverá com esta situação: Corrupção em todos os níveis, a população não acredita mais nos atuais e nos futuros GOVERNANTES do País, temos leis  fracas e penas banais, vivemos em uma democracia de segunda classe, uma constituição ultrapassada, já velha ( 29 ANOS), constituição atual  que dá ao cidadão muitos direitos e nenhuma obrigação.<br/>
Um SUPREMO (	STF) que JULGA DENTRO DE UMA CONSTITUIÇÃO REMENDADA , COM  PARECERES FINAIS DEMORADOS E  QUE NÃO SE REVERTEM   EM RESULTADOS  BENÉFICOS AO POVO.<br/>
O povo aguarda ansiosamente por uma intervenção militar,  conjuntamente ,  e com fechamento do  CONGRESSO E ELABORAÇÃO DE UMA NOVA CONSTITUIÇÃO FEITA POR NÃO POLÍTICOS.</p>
</div>
                        <a rel='nofollow' class='comment-reply-link' href='#comment-64560' onclick='return addComment.moveForm( "comment-64560", "64560", "respond", "829353" )' aria-label='Responder para Jorge Almada'>Responder</a>						</div>

		</div><!-- #comment-## -->
		
                        
	</li><!-- #comment-## -->
		</ol><!-- .commentlist -->

		
		
			
	
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Deixe uma resposta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/mendes-avisa-tse-crise-politico-institucional/#respond" style="display:none;">Cancelar resposta</a></small></h3>
						<form id="commentform" class="comment-form">
				<iframe src="http://jetpack.wordpress.com/jetpack-comment/?blogid=121822209&#038;postid=829353&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=0&#038;avatar_default=mystery&#038;greeting=Deixe+uma+resposta&#038;greeting_reply=Deixe+uma+resposta+para+%25s&#038;color_scheme=light&#038;lang=pt_BR&#038;jetpack_version=5.0&#038;sig=cbde0c4a05b022bcf512f1bff1141fcf71b3ad0b#parent=http%3A%2F%2Fwww.correiodobrasil.com.br%2Fmendes-avisa-tse-crise-politico-institucional%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
				<!--[if !IE]><!-->
				<script>document.addEventListener('DOMContentLoaded',function(){var commentForms=document.getElementsByClassName('jetpack_remote_comment');for(var i=0;i<commentForms.length;i++){commentForms[i].allowTransparency=false;commentForms[i].scrolling='no';}});</script>
				<!--<![endif]-->
			</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value=""/>

		
</div><!-- #comments .comments-area -->            </div> <!--main column-->
                        <div class="clear"></div>
</div> <!--main container-->            
            <div class="sidebar main-sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
            <div class="tr_e3lan-widget">		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat " style="">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="819147" style=" ">
					<a href="https://www.maxmilhas.com.br/passagens-promocionais/dia-das-maes?a_aid=correiodobrasil&a_cid=c79b80ef" target="_blank"><img src="https://i1.wp.com/www.correiodobrasil.com.br/wp-content/uploads/2016/11/300x250-verde.png?fit=300%2C250" alt="ad" width="300" height="250"></a>
		 	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div><div class="tr_e3lan-widget">		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat e3lanat-layout-grid" style="margin-bottom:-10px;">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="797874" style=" margin-bottom:10px;">
		<div class="e3lan-code"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Skyscraper 160x600 1 -->
<ins class="adsbygoogle" style="display:inline-block;width:160px;height:600px" data-ad-client="ca-pub-6632049615853152" data-ad-slot="4320741796"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div>	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div><div class="tr_e3lan-widget">		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat " style="">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="797575" style=" ">
		<div class="e3lan-code"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 336x280 2 -->
<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-6632049615853152" data-ad-slot="3517354991"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div>	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div><div class="widget momizat-ads"><div class="widget-head"><h3 class="widget-title"><span>Publicidade</span></h3></div>		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat " style="">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="819159" style=" ">
					<a href="https://www.maxmilhas.com.br/passagens-promocionais/dia-das-maes?a_aid=correiodobrasil&a_cid=c79b80ef" target="_blank"><img src="https://i1.wp.com/www.correiodobrasil.com.br/wp-content/uploads/2016/11/120x600-verde-com-texto-claro.png?fit=120%2C600" alt="ad" width="160" height="600"></a>
		 	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div>
           </div> <!--main sidebar-->
            <div class="clear"></div>                      </div> <!--main inner-->
            
      </div> <!--content boxed wrapper-->
                        									<div id="menu-horizontal-rodape">
						<div class="menu-horizontal">
							<div><div class="menu-rodape-container"><ul id="menu-rodape" class="menu"><li id="menu-item-807338" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-807338"><a href="http://www.correiodobrasil.com.br/expediente/">Expediente</a></li>
<li id="menu-item-770194" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-770194"><a href="http://www.correiodobrasil.com.br/nosso-caminho/">Nosso caminho</a></li>
<li id="menu-item-777494" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-777494"><a href="http://www.correiodobrasil.com.br/em-sala-de-aula/">Em Sala de Aula</a></li>
<li id="menu-item-807341" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-807341"><a href="http://www.correiodobrasil.com.br/tabela-de-precos/">Tabela de Preços • Online e Digital</a></li>
</ul></div></div>						</div>
					</div>
				
            <footer id="footer">
                <div class="inner">
	     			<div class="one_fourth">
		<div class="widget widget_nav_menu"><div class="menu-rodape-p1-container"><ul id="menu-rodape-p1" class="menu"><li id="menu-item-798405" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-798405"><a href="http://www.correiodobrasil.com.br/cultura/">Cultura</a></li>
<li id="menu-item-798406" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-798406"><a href="http://www.correiodobrasil.com.br/cultura/coluna-da-tv/">Coluna da TV</a></li>
<li id="menu-item-798407" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-798407"><a href="http://www.correiodobrasil.com.br/direto-da-redacao/">Direto da Redação</a></li>
<li id="menu-item-798430" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-798430"><a href="http://www.correiodobrasil.com.br/opiniao/">Opinião</a></li>
<li id="menu-item-798408" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-798408"><a href="http://www.correiodobrasil.com.br/educacao/">Educação</a></li>
<li id="menu-item-798409" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-798409"><a href="http://www.correiodobrasil.com.br/educacao/em-sala-de-aula/">Em Sala de Aula</a></li>
<li id="menu-item-798410" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-798410"><a href="http://www.correiodobrasil.com.br/educacao/ensino-basico/">Ensino Básico</a></li>
<li id="menu-item-798411" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-798411"><a href="http://www.correiodobrasil.com.br/educacao/ensino-medio/">Ensino Médio</a></li>
<li id="menu-item-798412" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-798412"><a href="http://www.correiodobrasil.com.br/educacao/universidade/">Universidade</a></li>
</ul></div></div>			</div>
			<div class="one_fourth">
		<div class="widget widget_nav_menu"><div class="menu-rodape-p2-container"><ul id="menu-rodape-p2" class="menu"><li id="menu-item-798413" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-798413"><a href="http://www.correiodobrasil.com.br/esportes/">Esportes</a></li>
<li id="menu-item-798416" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-798416"><a href="http://www.correiodobrasil.com.br/esportes/futebol/">Futebol</a></li>
<li id="menu-item-798415" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-798415"><a href="http://www.correiodobrasil.com.br/esportes/formula-1/">Fórmula 1</a></li>
<li id="menu-item-798417" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-798417"><a href="http://www.correiodobrasil.com.br/esportes/olimpiadas-2016/">Olimpíadas 2016</a></li>
<li id="menu-item-798414" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-798414"><a href="http://www.correiodobrasil.com.br/esportes/esportes-olimpicos/">Esportes Olímpicos</a></li>
<li id="menu-item-798418" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-798418"><a href="http://www.correiodobrasil.com.br/meio-ambiente/">Meio Ambiente</a></li>
<li id="menu-item-798419" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-798419"><a href="http://www.correiodobrasil.com.br/meio-ambiente/clima/">Clima</a></li>
<li id="menu-item-798420" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-798420"><a href="http://www.correiodobrasil.com.br/meio-ambiente/energia/">Energia</a></li>
<li id="menu-item-798421" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-798421"><a href="http://www.correiodobrasil.com.br/meio-ambiente/natureza/">Natureza</a></li>
</ul></div></div>			</div>
			<div class="one_fourth">
		<div class="widget widget_nav_menu"><div class="menu-rodape-p3-container"><ul id="menu-rodape-p3" class="menu"><li id="menu-item-798431" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-798431"><a href="http://www.correiodobrasil.com.br/mundo/">Mundo</a></li>
<li id="menu-item-798422" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-798422"><a href="http://www.correiodobrasil.com.br/tecnologia/">Tecnologia</a></li>
<li id="menu-item-798423" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-798423"><a href="http://www.correiodobrasil.com.br/tecnologia/internet/">Internet</a></li>
<li id="menu-item-798424" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-798424"><a href="http://www.correiodobrasil.com.br/tecnologia/redes-sociais/">Redes Sociais</a></li>
<li id="menu-item-798425" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-798425"><a href="http://www.correiodobrasil.com.br/tecnologia/tablet-celulares/">Tablet &#038; Celulares</a></li>
<li id="menu-item-798426" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-798426"><a href="http://www.correiodobrasil.com.br/saude/">Saúde</a></li>
<li id="menu-item-798427" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-798427"><a href="http://www.correiodobrasil.com.br/vida-e-estilo/">Vida &#038; Estilo</a></li>
<li id="menu-item-798428" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-798428"><a href="http://www.correiodobrasil.com.br/vida-e-estilo/vanderlan-nader/">Vanderlan Nader</a></li>
<li id="menu-item-798432" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-798432"><a href="http://www.correiodobrasil.com.br/videos/">Vídeos</a></li>
</ul></div></div>			</div>
			<div class="one_fourth last">
		<div class="widget widget_text">			<div class="textwidget"><div align="center"><div id="edicao"><a href="http://assinante.correiodobrasil.com.br" target="_blank"><img width="160" height="274" src="https://i1.wp.com/www.correiodobrasil.com.br/wp-content/uploads/2017/06/cdb1-3.jpg?resize=160%2C274" class="attachment-edicao size-edicao wp-post-image" alt="" srcset="https://i1.wp.com/www.correiodobrasil.com.br/wp-content/uploads/2017/06/cdb1-3.jpg?w=1890 1890w, https://i1.wp.com/www.correiodobrasil.com.br/wp-content/uploads/2017/06/cdb1-3.jpg?resize=175%2C300 175w, https://i1.wp.com/www.correiodobrasil.com.br/wp-content/uploads/2017/06/cdb1-3.jpg?resize=598%2C1024 598w, https://i1.wp.com/www.correiodobrasil.com.br/wp-content/uploads/2017/06/cdb1-3.jpg?resize=160%2C274 160w" sizes="(max-width: 160px) 100vw, 160px"/></a></div><p><br/><a href="http://assinante.correiodobrasil.com.br/" target="_blank" alt="Assine aqui a edição digital"><img src="https://i1.wp.com/www.correiodobrasil.com.br/wp-content/uploads/2016/02/assinante.jpg?resize=160%2C121" data-recalc-dims="1"></a></p></div>


</div>
		</div>			</div>
	        

        <div class="clear"></div>                    
                </div> <!--// footer inner-->
            </footer> <!--//footer-->
            <div class="copyrights-area">
                <div class="inner">
                    <p class="copyrights-text">Copyright 2017 - Todos os direitos reservados</p>
                    				                </div>
           </div>
            <div class="clear"></div>
        </div> <!--Boxed wrap-->
        	        
	<script type="text/javascript">window.WPCOM_sharing_counts={"http:\/\/www.correiodobrasil.com.br\/mendes-avisa-tse-crise-politico-institucional\/":829353};</script>
<div id="fb-root"></div>
			<script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src='https://connect.facebook.net/pt_BR/sdk.js#xfbml=1&appId=249643311490&version=v2.3';fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script>
			<script>jQuery(document.body).on('post-load',function(){if('undefined'!==typeof FB){FB.XFBML.parse();}});</script>
						<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document,'script','twitter-wjs');</script>
						<script>function renderGooglePlus1(){if('undefined'===typeof gapi){return;}jQuery('.g-plus').each(function(){var $button=jQuery(this);if(!$button.data('gplus-rendered')){gapi.plusone.render(this,{href:$button.attr('data-href'),size:$button.attr('data-size'),annotation:$button.attr('data-annotation')});$button.data('gplus-rendered',true);}});}(function(){var po=document.createElement('script');po.type='text/javascript';po.async=true;po.src='https://apis.google.com/js/plusone.js';po.innerHTML='{"parsetags": "explicit"}';po.onload=renderGooglePlus1;var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(po,s);})();jQuery(document.body).on('post-load',renderGooglePlus1);</script>
			<script type="text/javascript">jQuery(document).ready(function(){jQuery.getScript('https://platform.linkedin.com/in.js?async=true',function success(){IN.init();});});jQuery(document.body).on('post-load',function(){if(typeof IN!='undefined')IN.parse();});</script><script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js' defer='defer'></script>
<script type='text/javascript'>try{jQuery.noConflict();}catch(e){};</script>
<script type='text/javascript' src='http://www.correiodobrasil.com.br/wp-includes/js/jquery/jquery-migrate.min.js' defer='defer'></script>
<script type='text/javascript'>//<![CDATA[
var related_posts_js_options={"post_heading":"h4"};
//]]></script>
<script type='text/javascript' src='http://www.correiodobrasil.com.br/wp-content/plugins/jetpack/modules/related-posts/related-posts.js' defer='defer'></script>
<script type='text/javascript' src='http://www.correiodobrasil.com.br/wp-includes/js/comment-reply.min.js' defer='defer'></script>
<script type='text/javascript' src='http://www.correiodobrasil.com.br/wp-content/plugins/jetpack/modules/photon/photon.js' defer='defer'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js' defer='defer'></script>
<script type='text/javascript' src='http://www.correiodobrasil.com.br/wp-content/themes/goodnews5/js/plugins.js' defer='defer'></script>
<script type='text/javascript'>//<![CDATA[
var momAjaxL={"url":"http:\/\/www.correiodobrasil.com.br\/wp-admin\/admin-ajax.php","nonce":"746591145b","success":"verifique seu e-mail para concluir sua inscri\u00e7\u00e3o","error":"Voc\u00ea j\u00e1 est\u00e1 inscrito","error2":"E-mail inv\u00e1lido","werror":"Enter a valid city name.","nomore":"N\u00e3o h\u00e1 mais publica\u00e7\u00f5es","homeUrl":"http:\/\/www.correiodobrasil.com.br","viewAll":"Ver todos","noResults":"Desculpa, nenhum post corresponde aos seus crit\u00e9rios","bodyad":""};
//]]></script>
<script type='text/javascript' src='http://www.correiodobrasil.com.br/wp-content/themes/goodnews5/js/main.js' defer='defer'></script>
<script type='text/javascript' src='http://www.correiodobrasil.com.br/wp-content/plugins/js_composer/assets/lib/prettyphoto/js/jquery.prettyPhoto.min.js' defer='defer'></script>
<script type='text/javascript' src='http://www.correiodobrasil.com.br/wp-includes/js/wp-embed.min.js' defer='defer'></script>
<script type='text/javascript' src='http://www.correiodobrasil.com.br/wp-content/plugins/jetpack/_inc/postmessage.js' defer='defer'></script>
<script type='text/javascript' src='http://www.correiodobrasil.com.br/wp-content/plugins/jetpack/_inc/jquery.jetpack-resize.js' defer='defer'></script>
<script type='text/javascript' src='http://www.correiodobrasil.com.br/wp-content/plugins/jetpack/_inc/jquery.inview.js' defer='defer'></script>
<script type='text/javascript' src='http://www.correiodobrasil.com.br/wp-content/plugins/jetpack/modules/likes/queuehandler.js' defer='defer'></script>
<script type='text/javascript'>//<![CDATA[
var sharing_js_options={"lang":"en","counts":"1"};
//]]></script>
<script type='text/javascript' src='http://www.correiodobrasil.com.br/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js' defer='defer'></script>
<script type='text/javascript'>var windowOpen;jQuery(document.body).on('click','a.share-facebook',function(){if('undefined'!==typeof windowOpen){windowOpen.close();}windowOpen=window.open(jQuery(this).attr('href'),'wpcomfacebook','menubar=1,resizable=1,width=600,height=400');return false;});var windowOpen;jQuery(document.body).on('click','a.share-telegram',function(){if('undefined'!==typeof windowOpen){windowOpen.close();}windowOpen=window.open(jQuery(this).attr('href'),'wpcomtelegram','menubar=1,resizable=1,width=450,height=450');return false;});</script>
		<iframe src='http://widgets.wp.com/likes/master.html?ver=20160429#ver=20160429&amp;lang=pt-br' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> blogueiros gostam disto:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
		
		<!--[if IE]>
		<script type="text/javascript">
		if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
			// window.location.reload() doesn't respect the Hash in IE
			window.location.hash = window.location.hash;
		}
		</script>
		<![endif]-->
		<script type="text/javascript">var comm_par_el=document.getElementById('comment_parent'),comm_par=(comm_par_el&&comm_par_el.value)?comm_par_el.value:'',frame=document.getElementById('jetpack_remote_comment'),tellFrameNewParent;tellFrameNewParent=function(){if(comm_par){frame.src="http://jetpack.wordpress.com/jetpack-comment/?blogid=121822209&postid=829353&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=0&avatar_default=mystery&greeting=Deixe+uma+resposta&greeting_reply=Deixe+uma+resposta+para+%25s&color_scheme=light&lang=pt_BR&jetpack_version=5.0&sig=cbde0c4a05b022bcf512f1bff1141fcf71b3ad0b#parent=http%3A%2F%2Fwww.correiodobrasil.com.br%2Fmendes-avisa-tse-crise-politico-institucional%2F"+'&replytocom='+parseInt(comm_par,10).toString();}else{frame.src="http://jetpack.wordpress.com/jetpack-comment/?blogid=121822209&postid=829353&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=0&avatar_default=mystery&greeting=Deixe+uma+resposta&greeting_reply=Deixe+uma+resposta+para+%25s&color_scheme=light&lang=pt_BR&jetpack_version=5.0&sig=cbde0c4a05b022bcf512f1bff1141fcf71b3ad0b#parent=http%3A%2F%2Fwww.correiodobrasil.com.br%2Fmendes-avisa-tse-crise-politico-institucional%2F";}};if('undefined'!==typeof addComment){addComment._Jetpack_moveForm=addComment.moveForm;addComment.moveForm=function(commId,parentId,respondId,postId){var returnValue=addComment._Jetpack_moveForm(commId,parentId,respondId,postId),cancelClick,cancel;if(false===returnValue){cancel=document.getElementById('cancel-comment-reply-link');cancelClick=cancel.onclick;cancel.onclick=function(){var cancelReturn=cancelClick.call(this);if(false!==cancelReturn){return cancelReturn;}if(!comm_par){return cancelReturn;}comm_par=0;tellFrameNewParent();return cancelReturn;};}if(comm_par==parentId){return returnValue;}comm_par=parentId;tellFrameNewParent();return returnValue;};}if(window.postMessage){if(document.addEventListener){window.addEventListener('message',function(event){if("http:\/\/jetpack.wordpress.com"!==event.origin){return;}jQuery(frame).height(event.data);});}else if(document.attachEvent){window.attachEvent('message',function(event){if("http:\/\/jetpack.wordpress.com"!==event.origin){return;}jQuery(frame).height(event.data);});}}</script>

	<script type='text/javascript' src='https://stats.wp.com/e-201723.js' async defer></script>
<script type='text/javascript'>_stq=window._stq||[];_stq.push(['view',{v:'ext',j:'1:5.0',blog:'121822209',post:'829353',tz:'-3',srv:'www.correiodobrasil.com.br'}]);_stq.push(['clickTrackerInit','121822209','829353']);</script>
<!-- We need this for debugging themes using Speed Booster Pack Plugin v3.1 -->
<!-- Scripts to footer: enabled -->
<!-- Defer parsing of js: enabled -->


    </body>
</html>


