<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="pt-BR" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="pt-BR" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="pt-BR" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="pt-BR" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
    <head>
	<meta charset="UTF-8"/>
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<title>Instituição denuncia gestão de Doria junto à cracolândia - Jornal Correio do Brasil</title>
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://www.correiodobrasil.com.br/xmlrpc.php">




<meta property="og:image" content="https://i2.wp.com/www.correiodobrasil.com.br/wp-content/uploads/2017/11/cracolandia.jpg?fit=300%2C169&ssl=1"/>
    <meta property="og:image:width" content="300"/>
    <meta property="og:image:height" content="300"/>

<meta property="og:title" content="Instituição denuncia gestão de Doria junto à cracolândia"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="Instituto que gerencia equipamentos públicos na saúde em São Paulo é investigado por diversas irregularidades no Rio Por Redação, com Vermelho - de São Paulo: No início de novembro, o coletivo Craco R"/>
<meta property="og:url" content="https://www.correiodobrasil.com.br/instituicao-denuncia-gestao-de-doria-junto-a-cracolandia/"/>
<meta property="og:site_name" content="Jornal Correio do Brasil"/>

<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<link rel="shortcut icon" href="https://www.correiodobrasil.com.br/wp-content/uploads/2016/03/favicon.ico"/>
<link rel="apple-touch-icon" href="https://www.correiodobrasil.com.br/wp-content/uploads/2016/03/xapple-icon-152x152.png.pagespeed.ic.BnZbgUXZny.png"/>

<link rel="pingback" href="https://www.correiodobrasil.com.br/xmlrpc.php"/>
        <!--[if lt IE 9]>
	<script src="https://www.correiodobrasil.com.br/wp-content/themes/goodnews5/framework/helpers/js/html5.js"></script>
	<script src="https://www.correiodobrasil.com.br/wp-content/themes/goodnews5/framework/helpers/js/IE9.js"></script>
	<![endif]-->
	
<!-- This site is optimized with the Yoast SEO Premium plugin v5.8 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Instituto que gerencia equipamentos públicos na saúde em São Paulo é investigado por diversas irregularidades no Rio de Janeiro"/>
<meta name="news_keywords" content="instituição, denuncia, gestão, doria, cracolândia, denúncia, dória, política, brasil, notícia"/>
<meta name="original-source" content="correiodobrasil.com.br"/>
<link rel="canonical" href="https://www.correiodobrasil.com.br/instituicao-denuncia-gestao-de-doria-junto-a-cracolandia/"/>
<meta property="og:locale" content="pt_BR"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Instituição denuncia gestão de Doria junto à cracolândia - Jornal Correio do Brasil"/>
<meta property="og:description" content="Instituto que gerencia equipamentos públicos na saúde em São Paulo é investigado por diversas irregularidades no Rio de Janeiro"/>
<meta property="og:url" content="https://www.correiodobrasil.com.br/instituicao-denuncia-gestao-de-doria-junto-a-cracolandia/"/>
<meta property="og:site_name" content="Jornal Correio do Brasil"/>
<meta property="article:publisher" content="https://www.facebook.com/JornalCorreiodoBrasil/"/>
<meta property="article:tag" content="cracolândia"/>
<meta property="article:tag" content="denúncia"/>
<meta property="article:tag" content="Dória"/>
<meta property="article:tag" content="Gestão"/>
<meta property="article:tag" content="instituição"/>
<meta property="article:section" content="Brasil"/>
<meta property="article:published_time" content="2017-11-28T14:58:38-02:00"/>
<meta property="og:image" content="https://www.correiodobrasil.com.br/wp-content/uploads/2017/11/cracolandia.jpg"/>
<meta property="og:image:secure_url" content="https://www.correiodobrasil.com.br/wp-content/uploads/2017/11/cracolandia.jpg"/>
<meta property="og:image:width" content="1024"/>
<meta property="og:image:height" content="576"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:description" content="Instituto que gerencia equipamentos públicos na saúde em São Paulo é investigado por diversas irregularidades no Rio de Janeiro"/>
<meta name="twitter:title" content="Instituição denuncia gestão de Doria junto à cracolândia - Jornal Correio do Brasil"/>
<meta name="twitter:site" content="@correiodobrasil"/>
<meta name="twitter:image" content="https://i2.wp.com/www.correiodobrasil.com.br/wp-content/uploads/2017/11/cracolandia.jpg?fit=1024%2C576&#038;ssl=1"/>
<meta name="twitter:creator" content="@correiodobrasil"/>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.correiodobrasil.com.br\/","name":"Jornal Correio do Brasil","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.correiodobrasil.com.br\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/www.correiodobrasil.com.br\/instituicao-denuncia-gestao-de-doria-junto-a-cracolandia\/","sameAs":["https:\/\/www.facebook.com\/JornalCorreiodoBrasil\/","https:\/\/twitter.com\/correiodobrasil"],"@id":"#organization","name":"Correio do Brasil","logo":"http:\/\/correiodobrasil.com.br\/wp-content\/uploads\/2016\/10\/logo-cdb1.jpg"}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
		<script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.correiodobrasil.com.br\/wp-includes\/js\/wp-emoji-release.min.js"}};!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);</script>
		<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-.1em!important;background:none!important;padding:0!important}</style>
<style id='uaf_client_css-css' media='all'>@font-face{font-family:'futura-normal';font-style:normal;src:url(/wp-content/uploads/useanyfont/150724055628futura-normal.eot);src:local('futura-normal') , url(/wp-content/uploads/useanyfont/150724055628futura-normal.eot) format('embedded-opentype') , url(/wp-content/uploads/useanyfont/150724055628futura-normal.woff) format('woff')}@font-face{font-family:'arial';font-style:normal;src:url(/wp-content/uploads/useanyfont/150724061131arial.eot);src:local('arial') , url(/wp-content/uploads/useanyfont/150724061131arial.eot) format('embedded-opentype') , url(/wp-content/uploads/useanyfont/150724061131arial.woff) format('woff')}@font-face{font-family:'futura-hv-bt-heavy';font-style:normal;src:url(/wp-content/uploads/useanyfont/160324015726Futura-Hv-BT-Heavy.eot);src:local('futura-hv-bt-heavy') , url(/wp-content/uploads/useanyfont/160324015726Futura-Hv-BT-Heavy.eot) format('embedded-opentype') , url(/wp-content/uploads/useanyfont/160324015726Futura-Hv-BT-Heavy.woff) format('woff')}.futura-normal{font-family:'futura-normal'!important}.arial{font-family:'arial'!important}.futura-hv-bt-heavy{font-family:'futura-hv-bt-heavy'!important}h1,h2,h3,h4,h5,h6{font-family:'futura-normal'!important}p{font-family:'arial'!important}.slider-2col .entry-title a,.mag-slider .entry-title a{font-family:'futura-normal'!important}body{font-family:'futura-normal'!important}.manchete{font-family:'futura-hv-bt-heavy'!important}</style>
<link rel='stylesheet' id='plugins-css' href='https://www.correiodobrasil.com.br/wp-content/themes/goodnews5/css/A.plugins.css.pagespeed.cf.qqjsa4pRr-.css' type='text/css' media='all'/>
<link rel='stylesheet' id='main-css' href='https://www.correiodobrasil.com.br/wp-content/themes/goodnews5/css/A.main.css.pagespeed.cf.pgIibZy3NL.css' type='text/css' media='all'/>
<link rel='stylesheet' id='responsive-css' href='https://www.correiodobrasil.com.br/wp-content/themes/goodnews5/css/A.media.css.pagespeed.cf.UbyiBTomWY.css' type='text/css' media='all'/>
<link rel='stylesheet' id='style-css' href='https://www.correiodobrasil.com.br/wp-content/themes/child-theme/A.style.css.pagespeed.cf.5I879UUg-E.css' type='text/css' media='all'/>
<link rel='stylesheet' id='redux-google-fonts-mom_options-css' href='https://fonts.googleapis.com/css?family=Questrial%3A400&#038;subset=latin' type='text/css' media='all'/>
<link rel='stylesheet' id='font-awesome-css' href='https://www.correiodobrasil.com.br/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/A.font-awesome.min.css.pagespeed.cf.Zfcpw-1Gxb.css' type='text/css' media='all'/>
<link rel='stylesheet' id='social-logos-css' href='https://www.correiodobrasil.com.br/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css' type='text/css' media='all'/>
<link rel='stylesheet' id='jetpack_css-css' href='https://www.correiodobrasil.com.br/wp-content/plugins/jetpack/css/A.jetpack.css.pagespeed.cf.hN6ob1LLmJ.css' type='text/css' media='all'/>
<link rel='https://api.w.org/' href='https://www.correiodobrasil.com.br/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.correiodobrasil.com.br/xmlrpc.php?rsd"/>
<link rel="alternate" type="application/json+oembed" href="https://www.correiodobrasil.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.correiodobrasil.com.br%2Finstituicao-denuncia-gestao-de-doria-junto-a-cracolandia%2F"/>
<link rel="alternate" type="text/xml+oembed" href="https://www.correiodobrasil.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.correiodobrasil.com.br%2Finstituicao-denuncia-gestao-de-doria-junto-a-cracolandia%2F&#038;format=xml"/>

<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>(adsbygoogle=window.adsbygoogle||[]).push({google_ad_client:"ca-pub-6632049615853152",enable_page_level_ads:true});</script>

<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-1458139-1','auto');ga('send','pageview');</script>

<!-- Bing -->
<meta name="msvalidate.01" content="3704FE0B4B7FA3E8CEA8E2456E012F41"/>

<!-- Yahoo -->
<meta name="yandex-verification" content="472a3f95f48e5a6b"/>



<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">_atrk_opts={atrk_acct:"pEDOl1a8FRh2Io",domain:"correiodobrasil.com.br",dynamic:true};(function(){var as=document.createElement('script');as.type='text/javascript';as.async=true;as.src="https://d31qbv1cthcecs.cloudfront.net/atrk.js";var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as,s);})();</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=pEDOl1a8FRh2Io" style="display:none" height="1" width="1" alt=""/></noscript>
<!-- End Alexa Certify Javascript -->

<!-- AMP -->
<amp-analytics type="googleanalytics" id="analytics1">
<script type="application/json">
{
  "vars": {
    "account": "UA-1458139-1"
  },
  "triggers": {
    "trackPageview": {
      "on": "visible",
      "request": "pageview"
    }
  }
}
</script>
</amp-analytics>
<!-- fim AMP -><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.correiodobrasil.com.br/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel="amphtml" href="https://www.correiodobrasil.com.br/instituicao-denuncia-gestao-de-doria-junto-a-cracolandia/amp/"/><style>img.crazy_lazy{opacity:0}</style><style type="text/css" title="dynamic-css" class="options-output">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</style><style type="text/css">.header>.inner,.header .logo{line-height:154px;height:154px}.news-box .nb-item-meta a:hover{color:#cd1713!important}</style>
<noscript><style type="text/css">.wpb_animate_when_almost_visible{opacity:1}</style></noscript>

    </head>
    <body class="post-template-default single single-post postid-839170 single-format-standard right-sidebar singular layout-boxed navigation_highlight_ancestor ticker_has_live_time one-side-wide both-sidebars open_images_in_lightbox wpb-js-composer js-comp-ver-5.0.1 vc_responsive" itemscope="itemscope" itemtype="http://schema.org/WebPage">
    


	
        <!--[if lt IE 7]>
            <p class="browsehappy">Está à usando um navegador <strong>desatualizado</strong> . Por favor <a href=“http://browsehappy.com”>atualize seu navegador</a> para melhorar a sua experiência.</p>
        <![endif]-->
        <div class="boxed-wrap clearfix">
	    <div id="header-wrapper">
                         <div class="topbar">
  <div class="inner">
    <div class="today_date">
terça-feira, 28 de novembro de 2017 • ANO XVII • N° 6.519</div>
        <div class="top-left-content">
                 
                         </div> <!--tb left-->
        <div class="top-right-content">
            		    <ul class="mom-social-icons">
                    <li class="twitter"><a target="_blank" class="vector_icon" href="https://twitter.com/correiodobrasil"><i class="fa-icon-twitter"></i></a></li>
        
                <li class="facebook"><a target="_blank" class="vector_icon" href="https://www.facebook.com/JornalCorreiodoBrasil/"><i class="fa-icon-facebook "></i></a></li>        
        
                   <li class="gplus"><a target="_blank" class="vector_icon" href="https://plus.google.com/+correiobrasil?hl=pt_br"><i class="fa-icon-google-plus"></i></a></li>     
        
        
        
        
        
        

        

        
                                     <li class="rss"><a target="_blank" class="vector_icon" href="https://www.correiodobrasil.com.br/feed/"><i class="fa-icon-rss"></i></a></li>
        	
	    </ul>
                    </div> <!--tb right-->
</div>
 </div> <!--topbar-->
             <header class="header logo-center" itemscope="itemscope" itemtype="http://schema.org/WPHeader" role="banner">
                <div class="inner">
						                    <div class="logo">
					                    <a href="https://www.correiodobrasil.com.br">
		                                                    <img src="https://www.correiodobrasil.com.br/wp-content/uploads/2016/03/logo.png.pagespeed.ce.DosILIiLwx.png" alt="Jornal Correio do Brasil" width="385" height="51"/>
                                                                                               <img class="mom_retina_logo" src="https://www.correiodobrasil.com.br/wp-content/uploads/2016/03/logo.png.pagespeed.ce.DosILIiLwx.png" width="385" height="51" alt="Jornal Correio do Brasil"/>
                                                		                    </a>

					
                    </div>
                                        <div class="header-right">
                                  		<div class="mom-e3lanat-wrap responsive ">
	<div class="mom-e3lanat " style="">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="797567" style="width:970px; height:autopx;  ">
		<div class="e3lan-code"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Top Banner Politica -->
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6632049615853152" data-ad-slot="9003008599" data-ad-format="auto"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script>

</div>	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
                    </div> <!--header right-->
                    
                <div class="clear"></div>
                </div>
            </header>
	    	    </div> <!--header wrap-->
                                    <nav id="navigation" itemtype="http://schema.org/SiteNavigationElement" itemscope="itemscope" role="navigation" class="dd-effect-slide nav_shadow_on ">
                <div class="navigation-inner">
                <div class="inner">
                                                                <ul id="menu-topo-principal" class="main-menu mom_visibility_desktop"><li id="menu-item-797584" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home mom_default_menu_item menu-item-depth-0"><a href="http://www.correiodobrasil.com.br/">Capa</a></li>
<li id="menu-item-820878" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.correiodobrasil.com.br/categoria/politica/">Política</a></li>
<li id="menu-item-820879" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="https://www.correiodobrasil.com.br/categoria/negocios/">Negócios</a>
<ul class="sub-menu ">
	<li id="menu-item-820883" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="https://www.correiodobrasil.com.br/categoria/negocios/comercio/">Comércio</a></li>
	<li id="menu-item-820884" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.correiodobrasil.com.br/categoria/negocios/industria/">Indústria</a></li>
	<li id="menu-item-820885" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.correiodobrasil.com.br/categoria/negocios/servicos/">Serviços</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-820886" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.correiodobrasil.com.br/categoria/opiniao/">Opinião</a></li>
<li id="menu-item-820887" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="https://www.correiodobrasil.com.br/categoria/brasil/">Brasil</a>
<ul class="sub-menu ">
	<li id="menu-item-820888" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="https://www.correiodobrasil.com.br/categoria/rio-de-janeiro/">Rio de Janeiro</a></li>
	<li id="menu-item-820889" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item menu-item-depth-1"><a href="https://www.correiodobrasil.com.br/categoria/sao-paulo/">São Paulo</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-820890" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="https://www.correiodobrasil.com.br/categoria/mundo/">Mundo</a>
<ul class="sub-menu ">
	<li id="menu-item-820891" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="https://www.correiodobrasil.com.br/categoria/mundo/africa/">África</a></li>
	<li id="menu-item-820892" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.correiodobrasil.com.br/categoria/mundo/america-do-norte/">América do Norte</a></li>
	<li id="menu-item-820893" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.correiodobrasil.com.br/categoria/mundo/america-latina/">América Latina</a></li>
	<li id="menu-item-820894" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.correiodobrasil.com.br/categoria/mundo/asia/">Ásia</a></li>
	<li id="menu-item-820895" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.correiodobrasil.com.br/categoria/mundo/europa/">Europa</a></li>
	<li id="menu-item-820896" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.correiodobrasil.com.br/categoria/mundo/oriente-medio/">Oriente Médio</a></li>
	<li id="menu-item-820897" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.correiodobrasil.com.br/categoria/mundo/universo/">Universo</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-820898" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="https://www.correiodobrasil.com.br/categoria/esportes/">Esportes</a>
<ul class="sub-menu ">
	<li id="menu-item-820901" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="https://www.correiodobrasil.com.br/categoria/esportes/futebol/">Futebol</a></li>
	<li id="menu-item-820900" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.correiodobrasil.com.br/categoria/esportes/formula-1/">Fórmula 1</a></li>
	<li id="menu-item-820899" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.correiodobrasil.com.br/categoria/esportes/esportes-olimpicos/">Esportes Olímpicos</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-820902" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="https://www.correiodobrasil.com.br/categoria/tecnologia/">Tecnologia</a>
<ul class="sub-menu ">
	<li id="menu-item-820903" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="https://www.correiodobrasil.com.br/categoria/tecnologia/internet/">Internet</a></li>
	<li id="menu-item-820904" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.correiodobrasil.com.br/categoria/tecnologia/redes-sociais/">Redes Sociais</a></li>
	<li id="menu-item-820905" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.correiodobrasil.com.br/categoria/tecnologia/tablet-celulares/">Tablet &#038; Celulares</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-820906" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="https://www.correiodobrasil.com.br/categoria/educacao/">Educação</a>
<ul class="sub-menu ">
	<li id="menu-item-820907" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="https://www.correiodobrasil.com.br/categoria/educacao/ensino-basico/">Ensino Básico</a></li>
	<li id="menu-item-820908" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.correiodobrasil.com.br/categoria/educacao/ensino-medio/">Ensino Médio</a></li>
	<li id="menu-item-820909" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.correiodobrasil.com.br/categoria/educacao/universidade/">Universidade</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-820914" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.correiodobrasil.com.br/categoria/sua-saude/">Saúde</a></li>
</ul>                                                                <div class="device-menu-wrap mom_visibility_device">
                        <div id="menu-holder" class="device-menu-holder">
                            <i class="fa-icon-align-justify mh-icon"></i> <span class="the_menu_holder_area"><i class="dmh-icon"></i>Menu</span><i class="mh-caret"></i>
                        </div>
                        <ul id="menu-topo-principal-1" class="device-menu mom_visibility_device"><li id="menu-item-797584" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home mom_default_menu_item menu-item-depth-0"><a href="http://www.correiodobrasil.com.br/">Capa</a></li>
<li id="menu-item-820878" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.correiodobrasil.com.br/categoria/politica/">Política</a></li>
<li id="menu-item-820879" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="https://www.correiodobrasil.com.br/categoria/negocios/">Negócios</a>
<ul class="sub-menu ">
	<li id="menu-item-820883" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="https://www.correiodobrasil.com.br/categoria/negocios/comercio/">Comércio</a></li>
	<li id="menu-item-820884" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.correiodobrasil.com.br/categoria/negocios/industria/">Indústria</a></li>
	<li id="menu-item-820885" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.correiodobrasil.com.br/categoria/negocios/servicos/">Serviços</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-820886" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.correiodobrasil.com.br/categoria/opiniao/">Opinião</a></li>
<li id="menu-item-820887" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="https://www.correiodobrasil.com.br/categoria/brasil/">Brasil</a>
<ul class="sub-menu ">
	<li id="menu-item-820888" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="https://www.correiodobrasil.com.br/categoria/rio-de-janeiro/">Rio de Janeiro</a></li>
	<li id="menu-item-820889" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item menu-item-depth-1"><a href="https://www.correiodobrasil.com.br/categoria/sao-paulo/">São Paulo</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-820890" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="https://www.correiodobrasil.com.br/categoria/mundo/">Mundo</a>
<ul class="sub-menu ">
	<li id="menu-item-820891" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="https://www.correiodobrasil.com.br/categoria/mundo/africa/">África</a></li>
	<li id="menu-item-820892" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.correiodobrasil.com.br/categoria/mundo/america-do-norte/">América do Norte</a></li>
	<li id="menu-item-820893" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.correiodobrasil.com.br/categoria/mundo/america-latina/">América Latina</a></li>
	<li id="menu-item-820894" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.correiodobrasil.com.br/categoria/mundo/asia/">Ásia</a></li>
	<li id="menu-item-820895" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.correiodobrasil.com.br/categoria/mundo/europa/">Europa</a></li>
	<li id="menu-item-820896" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.correiodobrasil.com.br/categoria/mundo/oriente-medio/">Oriente Médio</a></li>
	<li id="menu-item-820897" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.correiodobrasil.com.br/categoria/mundo/universo/">Universo</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-820898" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="https://www.correiodobrasil.com.br/categoria/esportes/">Esportes</a>
<ul class="sub-menu ">
	<li id="menu-item-820901" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="https://www.correiodobrasil.com.br/categoria/esportes/futebol/">Futebol</a></li>
	<li id="menu-item-820900" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.correiodobrasil.com.br/categoria/esportes/formula-1/">Fórmula 1</a></li>
	<li id="menu-item-820899" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.correiodobrasil.com.br/categoria/esportes/esportes-olimpicos/">Esportes Olímpicos</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-820902" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="https://www.correiodobrasil.com.br/categoria/tecnologia/">Tecnologia</a>
<ul class="sub-menu ">
	<li id="menu-item-820903" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="https://www.correiodobrasil.com.br/categoria/tecnologia/internet/">Internet</a></li>
	<li id="menu-item-820904" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.correiodobrasil.com.br/categoria/tecnologia/redes-sociais/">Redes Sociais</a></li>
	<li id="menu-item-820905" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.correiodobrasil.com.br/categoria/tecnologia/tablet-celulares/">Tablet &#038; Celulares</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-820906" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="https://www.correiodobrasil.com.br/categoria/educacao/">Educação</a>
<ul class="sub-menu ">
	<li id="menu-item-820907" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="https://www.correiodobrasil.com.br/categoria/educacao/ensino-basico/">Ensino Básico</a></li>
	<li id="menu-item-820908" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.correiodobrasil.com.br/categoria/educacao/ensino-medio/">Ensino Médio</a></li>
	<li id="menu-item-820909" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.correiodobrasil.com.br/categoria/educacao/universidade/">Universidade</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-820914" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.correiodobrasil.com.br/categoria/sua-saude/">Saúde</a></li>
</ul>                        </div>
                                            		    <div class="nav-buttons">
                                        		    
		     
                    <span class="nav-button nav-search">
                        <i class="fa-icon-search"></i>
                    </span>
                    <div class="nb-inner-wrap search-wrap border-box">
                        <div class="nb-inner sw-inner">
                        <div class="search-form mom-search-form">
                            <form method="get" action="https://www.correiodobrasil.com.br">
                                <input class="sf" type="text" placeholder="Pesquisar…" autocomplete="off" name="s">
                                <button class="button" type="submit"><i class="fa-icon-search"></i></button>
                            </form>
                            <span class="sf-loading"><img src="https://www.correiodobrasil.com.br/wp-content/themes/goodnews5/images/ajax-search-nav.gif.pagespeed.ce.W4sGwFLKyA.gif" alt="loading..." width="16" height="16"></span>
                        </div>
                    <div class="ajax_search_results">
                    </div> <!--ajax search results-->
                    </div> <!--sw inner-->
                    </div> <!--search wrap-->
                    		
        		    </div> <!--nav-buttons-->
                    
                </div>
                </div> <!--nav inner-->
            </nav> <!--Navigation-->
            	    <div class="boxed-content-wrapper clearfix">
                        <div style="height:20px;"></div>
            
             <div style="margin-top:-17px; margin-bottom:20px;"></div>
            
    <div class="inner">
        
                            <div class="main_container">
           <div class="main-col">
                                <div class="category-title">
                                        </div>
                                        <div class="base-box blog-post p-single bp-horizontal-share post-839170 post type-post status-publish format-standard has-post-thumbnail category-brasil category-sao-paulo category-ultimas tag-cracolandia tag-denuncia tag-doria tag-gestao tag-instituicao" itemscope itemtype="http://schema.org/Article">
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
    <meta itemprop="url" content="https://i2.wp.com/www.correiodobrasil.com.br/wp-content/uploads/2017/11/cracolandia.jpg?fit=300%2C169&ssl=1">
    <meta itemprop="width" content="300">
    <meta itemprop="height" content="300">
  </div>
  <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.correiodobrasil.com.br/instituicao-denuncia-gestao-de-doria-junto-a-cracolandia/"/>

  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://www.correiodobrasil.com.br/wp-content/uploads/2016/03/logo.png">
      <meta itemprop="width" content="385">
      <meta itemprop="height" content="51">
    </div>
        <meta itemprop="name" content="Jornal Correio do Brasil">
  </div>
  <meta itemprop="datePublished" content="2017-11-28T14:58:38+00:00"/>
  <meta itemprop="dateModified" content="2017-11-28T14:58:38+00:00"/>

<h1 class="post-tile entry-title" itemprop="headline">Instituição denuncia gestão de Doria junto à cracolândia</h1>
<div class="mom-post-meta single-post-meta"><span class="author vcard" itemprop="author" itemscope itemtype="https://schema.org/Person">Publicado por <span class="fn" itemprop="name"><a href="https://www.correiodobrasil.com.br/author/cdb/">CdB</a></span></span><span>em: <time datetime="2017-11-28T14:58:38+00:00" class="updated">28/11/2017</time></span><span>Em: <a href="https://www.correiodobrasil.com.br/categoria/brasil/" title="Ver todos os posts em Brasil">Brasil</a>, <a href="https://www.correiodobrasil.com.br/categoria/sao-paulo/" title="Ver todos os posts em São Paulo">São Paulo</a>, <a href="https://www.correiodobrasil.com.br/categoria/ultimas/" title="Ver todos os posts em Últimas Notícias">Últimas Notícias</a></span><span><a href="https://www.correiodobrasil.com.br/instituicao-denuncia-gestao-de-doria-junto-a-cracolandia/#respond">Nenhum comentário</a></span><div class="post-tools"><a href="javascript:window.print()" rel="nofollow" class="print"><i class="fa-icon-print"> </i>Imprimir</a><a href="mailto:?subject=Instituição denuncia gestão de Doria junto à cracolândia&body=Instituição denuncia gestão de Doria junto à cracolândia https://www.correiodobrasil.com.br/instituicao-denuncia-gestao-de-doria-junto-a-cracolandia/" rel="nofollow" class="email"><i class="fa-icon-envelope"> </i>Email</a></div></div><div class="entry-content">
            <h4 id="link_lead" style="text-align: center;"><span style="font-family: Helvetica;">Instituto que gerencia equipamentos públicos na saúde em São Paulo é investigado por diversas irregularidades no Rio</span></h4>
<p><span style="font-size: 12px;">Por Redação, com <em>Vermelho</em> &#8211; de São Paulo:</span></p>
<p>No início de novembro, o coletivo Craco Resiste denunciou, em uma postagem no <em>Facebook</em>, a precarização extrema de serviços públicos gerenciados pelo Instituto de Atenção Básica e Avançada à Saúde (Iabas), que presta serviços para a Prefeitura.</p>
<div id="attachment_839172" style="width: 1034px" class="wp-caption aligncenter"><img style="display:none" class="crazy_lazy wp-image-839172 size-full" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://www.correiodobrasil.com.br/wp-content/uploads/2017/11/cracolandia.jpg" alt="" width="1024" height="576" srcset="https://i2.wp.com/www.correiodobrasil.com.br/wp-content/uploads/2017/11/cracolandia.jpg?w=1024&amp;ssl=1 1024w, https://i2.wp.com/www.correiodobrasil.com.br/wp-content/uploads/2017/11/cracolandia.jpg?resize=300%2C169&amp;ssl=1 300w" sizes="(max-width: 1000px) 100vw, 1000px"/><noscript><img class="wp-image-839172 size-full" src="https://i2.wp.com/www.correiodobrasil.com.br/wp-content/uploads/2017/11/cracolandia.jpg?resize=1024%2C576&#038;ssl=1" alt="" srcset="https://i2.wp.com/www.correiodobrasil.com.br/wp-content/uploads/2017/11/cracolandia.jpg?w=1024&amp;ssl=1 1024w, https://i2.wp.com/www.correiodobrasil.com.br/wp-content/uploads/2017/11/cracolandia.jpg?resize=300%2C169&amp;ssl=1 300w" sizes="(max-width: 1000px) 100vw, 1000px" data-recalc-dims="1"/></noscript><p class="wp-caption-text">Hotéis sociais que abrigam cerca de 400 pessoas que circulam na região da cracolândia estariam abandonados pela prefeitura e Iabas</p></div>
<p>Além da falta de estrutura concedida aos trabalhadores, a denúncia cita demissões arbitrárias; sucateamento do equipamento público e irregularidades administrativas. Na postagem na rede social, é possível ler vários comentários de ex-funcionários que reafirmam o descaso do instituto; não só com seus trabalhadores. Mas também com o serviço oferecido.</p>
<p>O Iabas é responsável pela gestão de Unidades Básicas de Saúde (UBS), dos Centros de Atenção Psicossocial (CAPS); e dos hotéis oferecido pelo antigo Programa De Braços Abertos. O Instituto cuida também dos equipamentos inaugurados para dar suporte ao Projeto Redenção; criado pela gestão do atual prefeito do PSDB, João Doria. Ao todo seriam 71 equipamentos administrados pela entidade.</p>
<h4>Programa</h4>
<p>Marcos Vinicius Maia, de 35 anos, é sociólogo e trabalhou no Programa De Braços Abertos, gerenciado pelo Iabas. Ele também integra o Coletivo Craco Resiste. Em declarações ao Brasil de Fato, ele diz que o instituto faz em São Paulo algo que já foi feito no Rio de Janeiro: &#8220;Essa organização social, a Iabas, conseguiu destruir um estado inteiro, que é o Rio de Janeiro, que destruíram através da corrupção&#8221;.</p>
<p>Há, de fato, no Rio de Janeiro, uma ação civil pública ajuizada pelo Ministério Público (MP) do estado contra o Iabas. A denúncia é de irregularidades no processo de contratação e na gestão do dinheiro público. O instituto realiza a administração das UPAS, as Unidades de Pronto Atendimento, da Vila Kennedy e da Cidade de Deus, bairros na periferia do Rio de Janeiro.</p>
<h4>MP Fluminense</h4>
<p>Na ação do MP Fluminense, ainda em andamento, pode-se ler o pedido de desqualificação do instituto como organização social de saúde perante todos os problemas investigados. Em certo ponto do inquérito é possível ler: &#8220;A ausência de profissionais, sobretudo de médicos, é uma tônica das administrações realizadas pela entidade, em especial na Vila Kennedy.</p>
<p>A entidade não só não aproveita as vantagens permitidas pela flexibilização, como tem protagonizado, ao longo da vigência do contrato de gestão, vários episódios de malbaratamento e desperdícios de dinheiro público, afora os sinais de favorecimentos a pessoas jurídicas ligadas direta ou indiretamente ao alto escalão da entidade&#8221;.</p>
<h4>Investigação</h4>
<p>Mesmo sendo investigado desde 2014 no Rio de Janeiro, o instituto passou a administrar serviços similares em São Paulo. Maia, que foi supervisor de equipe em um dos hotéis sociais do Programa Braços Abertos e trabalhou por um ano no Iabas, relata a precarização dos prédios e a falta de equipe para lidar com os usuários do serviço.</p>
<p>Ele afirma que uma das piores situações é a do hotel localizado perto do Mercado Municipal, no bairro D.Pedro, no centro de São Paulo: &#8220;Você pode perguntar para qualquer trabalhador naquele ambiente… existe uma morte iminente para acontecer porque as pessoas não dão conta de trabalhar naquele lugar, porque é muito precarizado&#8221;.</p>
<h4><b>Redenção</b></h4>
<p>De acordo com ele, foram inúmeras tentativas de diálogo, mas a gestão Doria nunca se manifestou a respeito.</p>
<p>Outra ex-funcionária, que preferiu não se identificar, denuncia a mudança na qualidade dos serviços vinda com o Programa Redenção de Doria.</p>
<p>– O serviço mudou para pior, tínhamos gestores com um olhar mais humanizado, agora nem isso. As equipes também foram suprimidas. O clima é ruim. Eu mesmo fui pressionada a pedir demissão – conta.</p>
<p>O MP de São Paulo também possui representação contra o Iabas com pedido de investigação por fraudes e irregularidades na prestação de contas com a Prefeitura desde agosto de 2016. Em certo trecho, a peça jurídica fala de irregularidades, enriquecimento ilícito e cita o então diretor do Iabas, Luciano Artiolli.</p>
<h4>A situação dos trabalhadores</h4>
<p>A situação dos trabalhadores também é citada pelo MP de São Paulo. Maia afirma que há inúmeros relatos de assédio moral e licenças médicas por estresse e outros distúrbios psicossociais causados pelas condições de trabalho. &#8220;A Iabas se tornou uma grande produtora de adoecimento e supressão de saúde mental dos trabalhadores.&#8221;</p>
<p>Procurada, a Prefeitura disse que respondeu ao MP todas as vezes que foi questionada sobre o Iabas e que acompanha&#8221;de perto&#8221;o plano de trabalho das organizações sociais de saúde.</p>
<p>Em nota, o Iabas afirmou que &#8220;nenhum dos indicadores quantitativos ou qualitativos monitorados mensalmente apontam defasagem no cuidado&#8221;.</p>
<p>Além disso, o instituto contestou a afirmação sobre a diminuição do número de profissionais. Por fim, categorizou como &#8220;falsa&#8221; a afirmação de que &#8220;os hotéis do <a href=" https://www.correiodobrasil.com.br/operacao-apura-indicios-de-desvio-em-prefeitura-do-amazonas/">antigo programa</a> De Braços Abertos pararam de receber suporte da organização&#8221;. </p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compartilhe isso:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-839170" class="share-facebook sd-button share-icon no-text" href="https://www.correiodobrasil.com.br/instituicao-denuncia-gestao-de-doria-junto-a-cracolandia/?share=facebook" target="_blank" title="Clique para compartilhar no Facebook"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Facebook(abre em nova janela)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-839170" class="share-linkedin sd-button share-icon no-text" href="https://www.correiodobrasil.com.br/instituicao-denuncia-gestao-de-doria-junto-a-cracolandia/?share=linkedin" target="_blank" title="Clique para compartilhar no LinkedIn"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no LinkedIn(abre em nova janela)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-839170" class="share-twitter sd-button share-icon no-text" href="https://www.correiodobrasil.com.br/instituicao-denuncia-gestao-de-doria-junto-a-cracolandia/?share=twitter" target="_blank" title="Clique para compartilhar no Twitter"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Twitter(abre em nova janela)</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-839170" class="share-pinterest sd-button share-icon no-text" href="https://www.correiodobrasil.com.br/instituicao-denuncia-gestao-de-doria-junto-a-cracolandia/?share=pinterest" target="_blank" title="Clique para compartilhar no Pinterest"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Pinterest(abre em nova janela)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-839170" class="share-google-plus-1 sd-button share-icon no-text" href="https://www.correiodobrasil.com.br/instituicao-denuncia-gestao-de-doria-junto-a-cracolandia/?share=google-plus-1" target="_blank" title="Compartilhe no Google+"><span></span><span class="sharing-screen-reader-text">Compartilhe no Google+(abre em nova janela)</span></a></li><li class="share-skype"><a rel="nofollow" data-shared="sharing-skype-839170" class="share-skype sd-button share-icon no-text" href="https://www.correiodobrasil.com.br/instituicao-denuncia-gestao-de-doria-junto-a-cracolandia/?share=skype" target="_blank" title="Compartilhe no Skype"><span></span><span class="sharing-screen-reader-text">Compartilhe no Skype(abre em nova janela)</span></a></li><li class="share-telegram"><a rel="nofollow" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://www.correiodobrasil.com.br/instituicao-denuncia-gestao-de-doria-junto-a-cracolandia/?share=telegram" target="_blank" title="Clique para compartilhar no Telegram"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Telegram(abre em nova janela)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="whatsapp://send?text=Institui%C3%A7%C3%A3o%20denuncia%20gest%C3%A3o%20de%20Doria%20junto%20%C3%A0%20cracol%C3%A2ndia https%3A%2F%2Fwww.correiodobrasil.com.br%2Finstituicao-denuncia-gestao-de-doria-junto-a-cracolandia%2F" target="_blank" title="Clique para compartilhar no WhatsApp"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no WhatsApp(abre em nova janela)</span></a></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon no-text" href="https://www.correiodobrasil.com.br/instituicao-denuncia-gestao-de-doria-junto-a-cracolandia/?share=reddit" target="_blank" title="Clique para compartilhar no Reddit"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Reddit(abre em nova janela)</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon no-text" href="https://www.correiodobrasil.com.br/instituicao-denuncia-gestao-de-doria-junto-a-cracolandia/?share=tumblr" target="_blank" title="Clique para compartilhar no Tumblr"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Tumblr(abre em nova janela)</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon no-text" href="https://www.correiodobrasil.com.br/instituicao-denuncia-gestao-de-doria-junto-a-cracolandia/#print" target="_blank" title="Clique para imprimir"><span></span><span class="sharing-screen-reader-text">Clique para imprimir(abre em nova janela)</span></a></li><li class="share-pocket"><a rel="nofollow" data-shared="" class="share-pocket sd-button share-icon no-text" href="https://www.correiodobrasil.com.br/instituicao-denuncia-gestao-de-doria-junto-a-cracolandia/?share=pocket" target="_blank" title="Clique para compartilhar no Pocket"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Pocket(abre em nova janela)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-121822209-839170-5a1e0d098d4f8' data-src='https://widgets.wp.com/likes/#blog_id=121822209&amp;post_id=839170&amp;origin=www.correiodobrasil.com.br&amp;obj_id=121822209-839170-5a1e0d098d4f8' data-name='like-post-frame-121822209-839170-5a1e0d098d4f8'><h3 class="sd-title">Curtir isso:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Curtir</span></span> <span class="loading">Carregando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts'>
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>                  <div class="post-tags">
            <span class="pt-title">TAGS: </span> <a href="https://www.correiodobrasil.com.br/tags/cracolandia/" rel="tag">cracolândia</a><a href="https://www.correiodobrasil.com.br/tags/denuncia/" rel="tag">denúncia</a><a href="https://www.correiodobrasil.com.br/tags/doria/" rel="tag">Dória</a><a href="https://www.correiodobrasil.com.br/tags/gestao/" rel="tag">Gestão</a><a href="https://www.correiodobrasil.com.br/tags/instituicao/" rel="tag">instituição</a>        </div> <!-- post tags -->
    
</div> <!-- entry content -->
</div> <!-- base box -->

            <div class="np-posts">
                <ul>
			                    <li class="np-post prev border-box">
						<div class="post-img">
                            <a href="https://www.correiodobrasil.com.br/merkel-diz-que-voto-de-ministro-sobre-herbicida-nao-deve-acontecer-novamente/"><img src="https://i1.wp.com/www.correiodobrasil.com.br/wp-content/uploads/2017/11/merkel2-2.jpg?resize=90%2C60&ssl=1" data-hidpi="https://i1.wp.com/www.correiodobrasil.com.br/wp-content/uploads/2017/11/merkel2-2.jpg?resize=180%2C120&ssl=1" alt="Instituição denuncia gestão de Doria junto à cracolândia"></a>
                        </div>
			                        <div class="details has-feature-image">
                            <a href="https://www.correiodobrasil.com.br/merkel-diz-que-voto-de-ministro-sobre-herbicida-nao-deve-acontecer-novamente/" class="link prev"><i class="fa-icon-double-angle-left"></i>Anterior</a>
                            <h3><a href="https://www.correiodobrasil.com.br/merkel-diz-que-voto-de-ministro-sobre-herbicida-nao-deve-acontecer-novamente/">Merkel diz que voto de ministro sobre herbicida não deve acontecer novamente</a></h3>
                        </div>
                    </li>
		    		                        <li class="np-post next border-box">
						<div class="post-img">
                            <a href="https://www.correiodobrasil.com.br/calote-de-temer-ruralistas-complica-reforma-previdencia/"><img src="https://i1.wp.com/www.correiodobrasil.com.br/wp-content/uploads/2017/11/charge-ruralistas.jpg?resize=90%2C60&ssl=1" data-hidpi="https://i1.wp.com/www.correiodobrasil.com.br/wp-content/uploads/2017/11/charge-ruralistas.jpg?resize=180%2C120&ssl=1" alt="Instituição denuncia gestão de Doria junto à cracolândia"></a>
                        </div>
			                        <div class="details has-feature-image">
                            <a href="https://www.correiodobrasil.com.br/calote-de-temer-ruralistas-complica-reforma-previdencia/" class="link next"><i class="fa-icon-double-angle-right alignright"></i>Próx</a>
                            <h3><a href="https://www.correiodobrasil.com.br/calote-de-temer-ruralistas-complica-reforma-previdencia/">Calote de Temer em ruralistas complica reforma da Previdência</a></h3>
                        </div>
                    </li>
		                    </ul>
            </div> <!-- np posts -->
		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat " style="">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="798085" style=" ">
		<div class="e3lan-code"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Banner 728x90 2 -->
<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-6632049615853152" data-ad-slot="1227674590"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div>	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>

<div id="comments" class="comments-area">

	
			
	
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Deixe uma resposta					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/instituicao-denuncia-gestao-de-doria-junto-a-cracolandia/#respond" style="display:none;">Cancelar resposta</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe src="https://jetpack.wordpress.com/jetpack-comment/?blogid=121822209&#038;postid=839170&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=0&#038;avatar_default=mystery&#038;greeting=Deixe+uma+resposta&#038;greeting_reply=Deixe+uma+resposta+para+%25s&#038;color_scheme=light&#038;lang=pt_BR&#038;jetpack_version=5.5.1&#038;sig=c080adc9ea4427dc6b9590963ec6541dd747e059#parent=https%3A%2F%2Fwww.correiodobrasil.com.br%2Finstituicao-denuncia-gestao-de-doria-junto-a-cracolandia%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
				<!--[if !IE]><!-->
				<script>document.addEventListener('DOMContentLoaded',function(){var commentForms=document.getElementsByClassName('jetpack_remote_comment');for(var i=0;i<commentForms.length;i++){commentForms[i].allowTransparency=false;commentForms[i].scrolling='no';}});</script>
				<!--<![endif]-->
			</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value=""/>

		
</div><!-- #comments .comments-area -->            </div> <!--main column-->
                        <div class="clear"></div>
</div> <!--main container-->            
            <div class="sidebar main-sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
            <div class="widget widget_text">			<div class="textwidget">		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat " style="">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="832319" style=" ">
		<div class="e3lan-code"><script async type='text/javascript' src='//s.clickiocdn.com/t/common_258.js'></script>

<script class='__lxGc__' type='text/javascript'>((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_204598']=__lxGc__['s']['_204598']||{'b':{}})['b']['_607994']={'i':__lxGc__.b++};</script></div>	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div>
		</div><div class="widget momizat-ads">		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat " style="">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="832319" style=" ">
		<div class="e3lan-code"><script async type='text/javascript' src='//s.clickiocdn.com/t/common_258.js'></script>

<script class='__lxGc__' type='text/javascript'>((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_204598']=__lxGc__['s']['_204598']||{'b':{}})['b']['_607994']={'i':__lxGc__.b++};</script></div>	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div><div class="tr_e3lan-widget">		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat " style="">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="819147" style=" ">
		<div class="e3lan-code"><script async type='text/javascript' src='//s.clickiocdn.com/t/common_258.js'></script>

<script class='__lxGc__' type='text/javascript'>((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_204598']=__lxGc__['s']['_204598']||{'b':{}})['b']['_607994']={'i':__lxGc__.b++};</script></div>	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div><div class="tr_e3lan-widget">		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat e3lanat-layout-grid" style="margin-bottom:-10px;">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="797874" style=" margin-bottom:10px;">
		<div class="e3lan-code"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Skyscraper 160x600 1 -->
<ins class="adsbygoogle" style="display:inline-block;width:160px;height:600px" data-ad-client="ca-pub-6632049615853152" data-ad-slot="4320741796"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div>	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div><div class="tr_e3lan-widget">		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat " style="">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="797575" style=" ">
		<div class="e3lan-code"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 336x280 2 -->
<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-6632049615853152" data-ad-slot="3517354991"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div>	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div><div class="widget momizat-ads"><div class="widget-head"><h3 class="widget-title"><span>Publicidade</span></h3></div>		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat " style="">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="819159" style=" ">
					<a href=" https://www.maxmilhas.com.br/#a_aid=correiodobrasil" target="_blank"><img src="https://i1.wp.com/www.correiodobrasil.com.br/wp-content/uploads/2016/11/120x600-verde-com-texto-claro.png?fit=120%2C600&ssl=1" alt="ad" width="160" height="600"></a>
		 	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div>
           </div> <!--main sidebar-->
            <div class="clear"></div>                      </div> <!--main inner-->
            
      </div> <!--content boxed wrapper-->
                        									<div id="menu-horizontal-rodape">
						<div class="menu-horizontal">
							<div><div class="menu-rodape-container"><ul id="menu-rodape" class="menu"><li id="menu-item-807338" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-807338"><a href="https://www.correiodobrasil.com.br/expediente/">Expediente</a></li>
<li id="menu-item-770194" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-770194"><a href="https://www.correiodobrasil.com.br/nosso-caminho/">Nosso caminho</a></li>
<li id="menu-item-777494" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-777494"><a href="https://www.correiodobrasil.com.br/em-sala-de-aula/">Em Sala de Aula</a></li>
<li id="menu-item-807341" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-807341"><a href="https://www.correiodobrasil.com.br/tabela-de-precos/">Tabela de Preços • Online e Digital</a></li>
</ul></div></div>						</div>
					</div>
				
            <footer id="footer">
                <div class="inner">
	     			<div class="one_fourth">
		<div class="widget widget_nav_menu"><div class="menu-rodape-p1-container"><ul id="menu-rodape-p1" class="menu"><li id="menu-item-798405" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-798405"><a href="https://www.correiodobrasil.com.br/cultura/">Cultura</a></li>
<li id="menu-item-798406" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-798406"><a href="https://www.correiodobrasil.com.br/cultura/coluna-da-tv/">Coluna da TV</a></li>
<li id="menu-item-798407" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-798407"><a href="https://www.correiodobrasil.com.br/direto-da-redacao/">Direto da Redação</a></li>
<li id="menu-item-798430" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-798430"><a href="https://www.correiodobrasil.com.br/opiniao/">Opinião</a></li>
<li id="menu-item-798408" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-798408"><a href="https://www.correiodobrasil.com.br/educacao/">Educação</a></li>
<li id="menu-item-798409" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-798409"><a href="https://www.correiodobrasil.com.br/educacao/em-sala-de-aula/">Em Sala de Aula</a></li>
<li id="menu-item-798410" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-798410"><a href="https://www.correiodobrasil.com.br/educacao/ensino-basico/">Ensino Básico</a></li>
<li id="menu-item-798411" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-798411"><a href="https://www.correiodobrasil.com.br/educacao/ensino-medio/">Ensino Médio</a></li>
<li id="menu-item-798412" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-798412"><a href="https://www.correiodobrasil.com.br/educacao/universidade/">Universidade</a></li>
</ul></div></div>			</div>
			<div class="one_fourth">
		<div class="widget widget_nav_menu"><div class="menu-rodape-p2-container"><ul id="menu-rodape-p2" class="menu"><li id="menu-item-798413" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-798413"><a href="https://www.correiodobrasil.com.br/esportes/">Esportes</a></li>
<li id="menu-item-798416" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-798416"><a href="https://www.correiodobrasil.com.br/esportes/futebol/">Futebol</a></li>
<li id="menu-item-798415" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-798415"><a href="https://www.correiodobrasil.com.br/esportes/formula-1/">Fórmula 1</a></li>
<li id="menu-item-798417" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-798417"><a href="https://www.correiodobrasil.com.br/esportes/olimpiadas-2016/">Olimpíadas 2016</a></li>
<li id="menu-item-798414" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-798414"><a href="https://www.correiodobrasil.com.br/esportes/esportes-olimpicos/">Esportes Olímpicos</a></li>
<li id="menu-item-798418" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-798418"><a href="https://www.correiodobrasil.com.br/meio-ambiente/">Meio Ambiente</a></li>
<li id="menu-item-798419" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-798419"><a href="https://www.correiodobrasil.com.br/meio-ambiente/clima/">Clima</a></li>
<li id="menu-item-798420" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-798420"><a href="https://www.correiodobrasil.com.br/meio-ambiente/energia/">Energia</a></li>
<li id="menu-item-798421" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-798421"><a href="https://www.correiodobrasil.com.br/meio-ambiente/natureza/">Natureza</a></li>
</ul></div></div>			</div>
			<div class="one_fourth">
		<div class="widget widget_nav_menu"><div class="menu-rodape-p3-container"><ul id="menu-rodape-p3" class="menu"><li id="menu-item-798431" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-798431"><a href="https://www.correiodobrasil.com.br/mundo/">Mundo</a></li>
<li id="menu-item-798422" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-798422"><a href="https://www.correiodobrasil.com.br/tecnologia/">Tecnologia</a></li>
<li id="menu-item-798423" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-798423"><a href="https://www.correiodobrasil.com.br/tecnologia/internet/">Internet</a></li>
<li id="menu-item-798424" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-798424"><a href="https://www.correiodobrasil.com.br/tecnologia/redes-sociais/">Redes Sociais</a></li>
<li id="menu-item-798425" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-798425"><a href="https://www.correiodobrasil.com.br/tecnologia/tablet-celulares/">Tablet &#038; Celulares</a></li>
<li id="menu-item-798426" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-798426"><a href="https://www.correiodobrasil.com.br/saude/">Saúde</a></li>
<li id="menu-item-798427" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-798427"><a href="https://www.correiodobrasil.com.br/vida-e-estilo/">Vida &#038; Estilo</a></li>
<li id="menu-item-798428" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-798428"><a href="https://www.correiodobrasil.com.br/vida-e-estilo/vanderlan-nader/">Vanderlan Nader</a></li>
<li id="menu-item-798432" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-798432"><a href="https://www.correiodobrasil.com.br/videos/">Vídeos</a></li>
</ul></div></div>			</div>
			<div class="one_fourth last">
		<div class="widget widget_text">			<div class="textwidget"><div align="center"><div id="edicao"><a href="http://assinante.correiodobrasil.com.br" target="_blank"><img width="160" height="274" style="display:none" class="crazy_lazy attachment-edicao size-edicao wp-post-image" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://i2.wp.com/www.correiodobrasil.com.br/wp-content/uploads/2017/11/cdb1-19.jpg?resize=160%2C274&amp;ssl=1" alt="" srcset="https://i2.wp.com/www.correiodobrasil.com.br/wp-content/uploads/2017/11/cdb1-19.jpg?w=1890&amp;ssl=1 1890w, https://i2.wp.com/www.correiodobrasil.com.br/wp-content/uploads/2017/11/cdb1-19.jpg?resize=175%2C300&amp;ssl=1 175w, https://i2.wp.com/www.correiodobrasil.com.br/wp-content/uploads/2017/11/cdb1-19.jpg?resize=598%2C1024&amp;ssl=1 598w, https://i2.wp.com/www.correiodobrasil.com.br/wp-content/uploads/2017/11/cdb1-19.jpg?resize=160%2C274&amp;ssl=1 160w" sizes="(max-width: 160px) 100vw, 160px"/><noscript><img width="160" height="274" src="https://i2.wp.com/www.correiodobrasil.com.br/wp-content/uploads/2017/11/cdb1-19.jpg?resize=160%2C274&amp;ssl=1" class="attachment-edicao size-edicao wp-post-image" alt="" srcset="https://i2.wp.com/www.correiodobrasil.com.br/wp-content/uploads/2017/11/cdb1-19.jpg?w=1890&amp;ssl=1 1890w, https://i2.wp.com/www.correiodobrasil.com.br/wp-content/uploads/2017/11/cdb1-19.jpg?resize=175%2C300&amp;ssl=1 175w, https://i2.wp.com/www.correiodobrasil.com.br/wp-content/uploads/2017/11/cdb1-19.jpg?resize=598%2C1024&amp;ssl=1 598w, https://i2.wp.com/www.correiodobrasil.com.br/wp-content/uploads/2017/11/cdb1-19.jpg?resize=160%2C274&amp;ssl=1 160w" sizes="(max-width: 160px) 100vw, 160px"/></noscript></a></div><p><br/><a href="http://assinante.correiodobrasil.com.br/" target="_blank" alt="Assine aqui a edição digital"><img src="https://i1.wp.com/www.correiodobrasil.com.br/wp-content/uploads/2016/02/assinante.jpg?resize=160%2C121" data-recalc-dims="1"></a></p></div>


</div>
		</div>			</div>
	        

        <div class="clear"></div>                    
                </div> <!--// footer inner-->
            </footer> <!--//footer-->
            <div class="copyrights-area">
                <div class="inner">
                    <p class="copyrights-text">Copyright 2017 - Todos os direitos reservados</p>
                    				                </div>
           </div>
            <div class="clear"></div>
        </div> <!--Boxed wrap-->
        	        
	<script type="text/javascript">window.WPCOM_sharing_counts={"https:\/\/www.correiodobrasil.com.br\/instituicao-denuncia-gestao-de-doria-junto-a-cracolandia\/":839170};</script>
		<script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js' defer='defer'></script>
<script type='text/javascript'>try{jQuery.noConflict();}catch(e){};</script>
<script type='text/javascript' src='https://www.correiodobrasil.com.br/wp-includes/js/jquery/jquery-migrate.min.js' defer='defer'></script>
<script type='text/javascript'>//<![CDATA[
var related_posts_js_options={"post_heading":"h4"};
//]]></script>
<script type='text/javascript' src='https://www.correiodobrasil.com.br/wp-content/plugins/jetpack/modules/related-posts/related-posts.js' defer='defer'></script>
<script type='text/javascript' src='https://www.correiodobrasil.com.br/wp-includes/js/comment-reply.min.js' defer='defer'></script>
<script type='text/javascript' src='https://www.correiodobrasil.com.br/wp-content/plugins/jetpack/modules/photon/photon.js' defer='defer'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js' defer='defer'></script>
<script type='text/javascript' src='https://www.correiodobrasil.com.br/wp-content/themes/goodnews5/js/plugins.js' defer='defer'></script>
<script type='text/javascript'>//<![CDATA[
var momAjaxL={"url":"https:\/\/www.correiodobrasil.com.br\/wp-admin\/admin-ajax.php","nonce":"6b2fc541fe","success":"verifique seu e-mail para concluir sua inscri\u00e7\u00e3o","error":"Voc\u00ea j\u00e1 est\u00e1 inscrito","error2":"E-mail inv\u00e1lido","werror":"Enter a valid city name.","nomore":"N\u00e3o h\u00e1 mais publica\u00e7\u00f5es","homeUrl":"https:\/\/www.correiodobrasil.com.br","viewAll":"Ver todos","noResults":"Desculpa, nenhum post corresponde aos seus crit\u00e9rios","bodyad":""};
//]]></script>
<script type='text/javascript' src='https://www.correiodobrasil.com.br/wp-content/themes/goodnews5/js/main.js' defer='defer'></script>
<script type='text/javascript' src='https://www.correiodobrasil.com.br/wp-content/plugins/js_composer/assets/lib/prettyphoto/js/jquery.prettyPhoto.min.js' defer='defer'></script>
<script type='text/javascript' src='https://www.correiodobrasil.com.br/wp-content/plugins/speed-booster-pack/inc/js/jquery.unveil.min.js' defer='defer'></script>
<script type='text/javascript' src='https://www.correiodobrasil.com.br/wp-includes/js/wp-embed.min.js' defer='defer'></script>
<script type='text/javascript' src='https://www.correiodobrasil.com.br/wp-content/plugins/jetpack/_inc/postmessage.js' defer='defer'></script>
<script type='text/javascript' src='https://www.correiodobrasil.com.br/wp-content/plugins/jetpack/_inc/jquery.jetpack-resize.js' defer='defer'></script>
<script type='text/javascript' src='https://www.correiodobrasil.com.br/wp-content/plugins/jetpack/modules/likes/queuehandler.js' defer='defer'></script>
<script type='text/javascript'>//<![CDATA[
var sharing_js_options={"lang":"en","counts":"1"};
//]]></script>
<script type='text/javascript' src='https://www.correiodobrasil.com.br/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js' defer='defer'></script>
<script type='text/javascript'>var windowOpen;jQuery(document.body).on('click','a.share-facebook',function(){if('undefined'!==typeof windowOpen){windowOpen.close();}windowOpen=window.open(jQuery(this).attr('href'),'wpcomfacebook','menubar=1,resizable=1,width=600,height=400');return false;});var windowOpen;jQuery(document.body).on('click','a.share-linkedin',function(){if('undefined'!==typeof windowOpen){windowOpen.close();}windowOpen=window.open(jQuery(this).attr('href'),'wpcomlinkedin','menubar=1,resizable=1,width=580,height=450');return false;});var windowOpen;jQuery(document.body).on('click','a.share-twitter',function(){if('undefined'!==typeof windowOpen){windowOpen.close();}windowOpen=window.open(jQuery(this).attr('href'),'wpcomtwitter','menubar=1,resizable=1,width=600,height=350');return false;});var windowOpen;jQuery(document.body).on('click','a.share-google-plus-1',function(){if('undefined'!==typeof windowOpen){windowOpen.close();}windowOpen=window.open(jQuery(this).attr('href'),'wpcomgoogle-plus-1','menubar=1,resizable=1,width=480,height=550');return false;});var windowOpen;jQuery(document.body).on('click','a.share-skype',function(){if('undefined'!==typeof windowOpen){windowOpen.close();}windowOpen=window.open(jQuery(this).attr('href'),'wpcomskype','menubar=1,resizable=1,width=305,height=665');return false;});var windowOpen;jQuery(document.body).on('click','a.share-telegram',function(){if('undefined'!==typeof windowOpen){windowOpen.close();}windowOpen=window.open(jQuery(this).attr('href'),'wpcomtelegram','menubar=1,resizable=1,width=450,height=450');return false;});var windowOpen;jQuery(document.body).on('click','a.share-tumblr',function(){if('undefined'!==typeof windowOpen){windowOpen.close();}windowOpen=window.open(jQuery(this).attr('href'),'wpcomtumblr','menubar=1,resizable=1,width=450,height=450');return false;});var windowOpen;jQuery(document.body).on('click','a.share-pocket',function(){if('undefined'!==typeof windowOpen){windowOpen.close();}windowOpen=window.open(jQuery(this).attr('href'),'wpcompocket','menubar=1,resizable=1,width=450,height=450');return false;});</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=20170629#ver=20170629&amp;lang=pt-br' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> blogueiros gostam disto:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	
		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">(function(){var comm_par_el=document.getElementById('comment_parent'),comm_par=(comm_par_el&&comm_par_el.value)?comm_par_el.value:'',frame=document.getElementById('jetpack_remote_comment'),tellFrameNewParent;tellFrameNewParent=function(){if(comm_par){frame.src="https://jetpack.wordpress.com/jetpack-comment/?blogid=121822209&postid=839170&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=0&avatar_default=mystery&greeting=Deixe+uma+resposta&greeting_reply=Deixe+uma+resposta+para+%25s&color_scheme=light&lang=pt_BR&jetpack_version=5.5.1&sig=c080adc9ea4427dc6b9590963ec6541dd747e059#parent=https%3A%2F%2Fwww.correiodobrasil.com.br%2Finstituicao-denuncia-gestao-de-doria-junto-a-cracolandia%2F"+'&replytocom='+parseInt(comm_par,10).toString();}else{frame.src="https://jetpack.wordpress.com/jetpack-comment/?blogid=121822209&postid=839170&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=0&avatar_default=mystery&greeting=Deixe+uma+resposta&greeting_reply=Deixe+uma+resposta+para+%25s&color_scheme=light&lang=pt_BR&jetpack_version=5.5.1&sig=c080adc9ea4427dc6b9590963ec6541dd747e059#parent=https%3A%2F%2Fwww.correiodobrasil.com.br%2Finstituicao-denuncia-gestao-de-doria-junto-a-cracolandia%2F";}};if('undefined'!==typeof addComment){addComment._Jetpack_moveForm=addComment.moveForm;addComment.moveForm=function(commId,parentId,respondId,postId){var returnValue=addComment._Jetpack_moveForm(commId,parentId,respondId,postId),cancelClick,cancel;if(false===returnValue){cancel=document.getElementById('cancel-comment-reply-link');cancelClick=cancel.onclick;cancel.onclick=function(){var cancelReturn=cancelClick.call(this);if(false!==cancelReturn){return cancelReturn;}if(!comm_par){return cancelReturn;}comm_par=0;tellFrameNewParent();return cancelReturn;};}if(comm_par==parentId){return returnValue;}comm_par=parentId;tellFrameNewParent();return returnValue;};}document.addEventListener('DOMContentLoaded',function(){var iframe_url="https:\/\/jetpack.wordpress.com";if(window.postMessage){if(document.addEventListener){window.addEventListener('message',function(event){var origin=event.origin.replace(/^http:\/\//i,'https://');if(iframe_url.replace(/^http:\/\//i,'https://')!==origin){return;}jQuery(frame).height(event.data);});}else if(document.attachEvent){window.attachEvent('message',function(event){var origin=event.origin.replace(/^http:\/\//i,'https://');if(iframe_url.replace(/^http:\/\//i,'https://')!==origin){return;}jQuery(frame).height(event.data);});}}})})();</script>

		<script type='text/javascript' src='https://stats.wp.com/e-201748.js' async defer></script>
<script type='text/javascript'>_stq=window._stq||[];_stq.push(['view',{v:'ext',j:'1:5.5.1',blog:'121822209',post:'839170',tz:'-2',srv:'www.correiodobrasil.com.br'}]);_stq.push(['clickTrackerInit','121822209','839170']);</script>
<!-- We need this for debugging themes using Speed Booster Pack Plugin v3.5 -->
<!-- Scripts to footer: enabled -->
<!-- Defer parsing of js: enabled -->


    </body>
</html>


